<!DOCTYPE html>
<html lang="hu"
 xmlns:og="http://opengraphprotocol.org/schema/" xmlns:og="http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>AZ ÍZÉRZÉKELÉS &#8211; evolúciós előnyei és szerepe, röviden | Food &amp; Wine</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.foodandwine.hu/wp-content/themes/foodandwine/style.css" />
<link rel="pingback" href="http://www.foodandwine.hu/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[143,228] -->
<meta name="description"  content="AZ ÍZÉRZÉKELÉS ELŐNYEI -Biológiai objektumként az ember, akárcsak a többi állat, a környezetében hozzáférhető élelmiszerek rendszerében éli le az életét. Ezt a" />

<meta name="keywords"  content="alapízek,édes,ízérzékelés,keserű,savanyú,sós,umami,zsír,nemzetközi konyha,népszerű tudomány" />

			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-6510388-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Wine &raquo; hírcsatorna" href="http://www.foodandwine.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Wine &raquo; hozzászólás hírcsatorna" href="http://www.foodandwine.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Wine &raquo; AZ ÍZÉRZÉKELÉS &#8211; evolúciós előnyei és szerepe, röviden hozzászólás hírcsatorna" href="http://www.foodandwine.hu/2017/08/14/az-izerzekeles-evolucios-elonyei-es-szerepe-roviden/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foodandwine.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://www.foodandwine.hu/wp-content/plugins/sociable/css/sociable.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-content/plugins/sociable/js/sociable.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-content/plugins/sociable/js/vuible.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='http://www.foodandwine.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foodandwine.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foodandwine.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A HELYES NYELVTÉRKÉP &#8211; Mit tanítottak, tanultunk meg rosszul?' href='http://www.foodandwine.hu/2017/08/12/a-helyes-nyelvterkep-mit-tanitottak-tanultunk-meg-rosszul/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="http://www.foodandwine.hu/2017/08/14/az-izerzekeles-evolucios-elonyei-es-szerepe-roviden/" />
<link rel='shortlink' href='http://www.foodandwine.hu/?p=61660' />
<link rel="alternate" type="application/json+oembed" href="http://www.foodandwine.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foodandwine.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.foodandwine.hu/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<script type='text/javascript'>var base_url_sociable = 'http://www.foodandwine.hu/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><meta property="og:title" content="AZ ÍZÉRZÉKELÉS - evolúciós előnyei és szerepe, röviden" />
<meta property="og:site_name" content="Food &amp; Wine" />
<meta property="og:description" content="AZ ÍZÉRZÉKELÉS ELŐNYEI -Biológiai objektumként az ember, akárcsak a többi állat, a környezetében hozzáférhető élelmiszerek rendszerében éli le az életét. Ezt a rendszert a földrajzi, éghajlati, s ma már társadalmi és gazdasági..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.foodandwine.hu/2017/08/14/az-izerzekeles-evolucios-elonyei-es-szerepe-roviden/" />
<meta property="og:image" content="http://www.foodandwine.hu/wp-content/uploads/2017/08/cat-looks-tasty_tn2-300x188.jpg" />
<!-- <script type='text/javascript' src='http://www.foodandwine.hu/wp-content/themes/foodandwine/lazierLoad.js'></script>  -->
</head>

<body class="post-template-default single single-post postid-61660 single-format-standard">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://www.foodandwine.hu/" title="Food &amp; Wine" rel="home">Food &amp; Wine</a>
					</span>
				</div>
				<div id="site-description">Csíki Sándor blogja, étel, bor, gasztronómia, recept, egészség, élet</div>

										<div id="header_above">
							<a href="http://www.foodandwine.hu/"><img src="/wp-content/themes/foodandwine/images/design/header_above.png" alt="" /></a>
							<div style="background: url(http://www.foodandwine.hu/wp-content/uploads/2012/04/cropped-20090928_289.jpg)"></div>
						</div>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Kilépés a tartalomba">Kilépés a tartalomba</a></div>
								<div class="menu"><ul>
<li ><a href="http://www.foodandwine.hu/">Kezdőlap</a></li><li class="page_item page-item-2"><a href="http://www.foodandwine.hu/about/">CSÍKI SÁNDOR</a></li>
<li class="page_item page-item-12830"><a href="http://www.foodandwine.hu/mediaajanlat-2/">MÉDIAAJÁNLAT</a></li>
<li class="page_item page-item-3"><a href="http://www.foodandwine.hu/biografia/">FOODSTYLING</a></li>
<li class="page_item page-item-8176"><a href="http://www.foodandwine.hu/kapcsolat/">Kapcsolat</a></li>
<li class="page_item page-item-8177"><a href="http://www.foodandwine.hu/tartalomjegyzek/">Tartalomjegyzék</a></li>
<li class="page_item page-item-12570"><a href="http://www.foodandwine.hu/feliratkozas-a-hirlevelre/">Hírlevél</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">


				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.foodandwine.hu/2017/08/12/a-helyes-nyelvterkep-mit-tanitottak-tanultunk-meg-rosszul/" rel="prev"><span class="meta-nav">&larr;</span> A HELYES NYELVTÉRKÉP &#8211; Mit tanítottak, tanultunk meg rosszul?</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-61660" class="post-61660 post type-post status-publish format-standard hentry category-nemzetkozi-konyha category-nepszeru-tudomany tag-alapizek tag-edes tag-izerzekeles tag-keseru tag-savanyu tag-sos tag-umami tag-zsir">
					<h1 class="entry-title">AZ ÍZÉRZÉKELÉS &#8211; evolúciós előnyei és szerepe, röviden</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Közzétéve </span> <a href="http://www.foodandwine.hu/2017/08/14/az-izerzekeles-evolucios-elonyei-es-szerepe-roviden/" title="20:01" rel="bookmark"><span class="entry-date">2017. augusztus 14.</span></a>   |  <span class="meta-sep">Szerző:</span> <span class="author vcard"><a class="url fn n" href="http://www.foodandwine.hu/author/admin/" title="Csíki Sándor valamennyi bejegyzése">Csíki Sándor</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><span style="color: #000000;"><strong><span style="color: #800000;"><img class="alignleft size-medium wp-image-61663" src="http://www.foodandwine.hu/wp-content/uploads/2017/08/cat-looks-tasty_tn2-300x188.jpg" alt="" width="300" height="188" srcset="http://www.foodandwine.hu/wp-content/uploads/2017/08/cat-looks-tasty_tn2-300x188.jpg 300w, http://www.foodandwine.hu/wp-content/uploads/2017/08/cat-looks-tasty_tn2-630x394.jpg 630w, http://www.foodandwine.hu/wp-content/uploads/2017/08/cat-looks-tasty_tn2.jpg 650w" sizes="(max-width: 300px) 100vw, 300px" />AZ ÍZÉRZÉKELÉS ELŐNYEI</span></strong><b> &#8211;</b></span>Biológiai objektumként az ember, akárcsak a többi állat, a környezetében hozzáférhető élelmiszerek rendszerében éli le az életét. Ezt a rendszert a földrajzi, éghajlati, s ma már társadalmi és gazdasági meghatározottságon túl, az új iránti kíváncsiság (neophilia) és az újtól való</p>
<p><span id="more-61660"></span>félelem (neophobia) kettőssége alakítja, amihez elsősorban <strong>az ízlelés és a szaglás</strong> biztosít hatékony érzékszervi támogatást. A cápák, gerinces halak és szárazföldi gerincesek egyik közös ősében, egy primitív halban ötszázmillió esztendővel ezelőtt kifejlődött, majd fennmaradt ízérzékelés számottevő <strong>evolúciós előnnyel járhatott</strong>. Az ízlelés különösen az összetett táplálkozási stratégiákat mutató <a href="http://www.foodandwine.hu/2017/08/09/mit-enni-vagy-mit-nem-enni-a-mindenevo-napi-dilemmaja/" target="_blank" rel="noopener">mindenevő fajokban</a> nyert jelentőséget, mivel ezeknél a fajoknál a potenciális táplálékok változatossága, a veszélyes és mérgező anyagok elfogyasztásának kockázatát is jelentősen megnövelte.</p>
<ul>
<li>A riasztó hatású <strong>keserű íz</strong> érzékelése a mérgező anyagoktól, alkaloidoktól, éretlen termésektől, romlott élelmiszerektől óvja meg a szervezetet, ezért is van, hogy egyedi életünk során az édes, az umami, a sós, a savanyú sorrendjében, éppen ezt az ízt fogadjuk el legkésőbb.</li>
<li>A <strong>só érzékelése</strong> az elektrolit-háztartás szempontjából életfontosságú nátrium és más ionok, a savanyú íz (hidrogén-ion = proton) az éretlen gyümölcsök, romlott élelmiszerek felismerésében segít.</li>
<li>Az <strong>édes ízt</strong>, az aminosavakat (<strong>umami</strong>) és a <strong>zsírokat</strong> érzékelő rendszerek a nélkülözhetetlen, energiagazdag táplálékok, gyümölcsök, növények, fehérjében, zsírokban gazdag húsok felismerésében segítenek.</li>
</ul>
<div id="attachment_61663" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-61663" src="http://www.foodandwine.hu/wp-content/uploads/2017/08/cat-looks-tasty_tn2.jpg" alt="A húsevő, ragadozó macskafélék, a házi macskától az oroszlánig, már nem érzékelik az édes ízt." width="630" height="394" srcset="http://www.foodandwine.hu/wp-content/uploads/2017/08/cat-looks-tasty_tn2.jpg 650w, http://www.foodandwine.hu/wp-content/uploads/2017/08/cat-looks-tasty_tn2-300x188.jpg 300w, http://www.foodandwine.hu/wp-content/uploads/2017/08/cat-looks-tasty_tn2-630x394.jpg 630w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">A húsevő, ragadozó macskafélék, a házi macskától az oroszlánig, már nem érzékelik az édes ízt.</p></div>
<p>Bár az ízérzékelés kétségtelen evolúciós előnyt jelent, az idők során, ha nincs rá szükség, akár el is veszhet. Így történt, hogy a húsevő, ragadozó macskafélék, a házi macskától az oroszlánig, már nem érzékelik az édes ízt, ahogy a halakat egészben lenyelő delfinekben az édes mellett, már az umami, és a keserű íz érzékelésére alkalmas működő receptorok is hiányoznak.</p>
<div id="attachment_61667" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-61667" src="http://www.foodandwine.hu/wp-content/uploads/2017/08/10-pic-sw-dolphin-adapt.jpg" alt="A halakat egészben lenyelő delfinekben az édes mellett, már az umami, és a keserű íz érzékelésére alkalmas működő receptorok is hiányoznak." width="630" height="378" srcset="http://www.foodandwine.hu/wp-content/uploads/2017/08/10-pic-sw-dolphin-adapt.jpg 600w, http://www.foodandwine.hu/wp-content/uploads/2017/08/10-pic-sw-dolphin-adapt-300x180.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">A halakat egészben lenyelő delfinekben az édes mellett, már az umami, és a keserű íz érzékelésére alkalmas működő receptorok is hiányoznak.</p></div>
<p>Az emberek körében természetesnek tartott és megszokott ízek érzékelése az állatvilágban tehát, cseppet sem általános, miközben az egyik legkiválóbb ízlelő (supertaster), éppen az aranyhal.</p>
<h3>Alapízek</h3>
<p>Ma ismert <strong>hat alapízünk</strong>, az ókor óta elfogadott <strong>édes, sós, savanyú </strong>és<strong> keserű,</strong> amihez az ezredfordulón hozzásorolódott a száz éve (Ikeda, 1908) felfedezett <strong>umami</strong> és a <strong>zsír</strong> (2005). Ismertté vált az is, hogy ízeket <a href="http://www.foodandwine.hu/2017/08/12/a-helyes-nyelvterkep-mit-tanitottak-tanultunk-meg-rosszul/" target="_blank" rel="noopener">nem csupán a nyelven</a>, hanem az egész szájüregben, beleértve a gégefedőt, a lágy szájpadot, garatívet, nyelvcsapot is, valamint a tüdőben (keserű), és a bélben (édes, umami, zsír), lényegében az egész szervezetben érzékelhetünk. Az ízeket, és az ízek kölcsönhatásait is figyelembe véve, óriási számú variációra és kölcsönhatásra van lehetősé, amihez egyéb érzetek, mint a csípős, hatása is hozzájárul. Ezenkívül: a<strong>z ízérzékelés 80-90%-ban nem más, mint szaglás</strong>.</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/0HxAB54wlig?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h3>Csíki Sándor♣</h3>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/intent/tweet?text=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden%20-%20http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F%20');" title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank"  href="http://twitter.com/intent/tweet?text=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden%20-%20http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F%20  "></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.facebook.com/share.php?u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;t=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden');" title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank"  href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;t=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden"></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/mail.google.com/mail/?view=cm&fs=1&to&su=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&body=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&ui=2&tf=1&shva=1');" title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank"  href="https://mail.google.com/mail/?view=cm&fs=1&to&su=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&body=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&ui=2&tf=1&shva=1"></a></li><li><a onClick="javascript:var ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><img style='' src='http://www.foodandwine.hu/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden');" title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank"  href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden"></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/delicious.com/post?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;notes=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20EL%C5%90NYEI%20-Biol%C3%B3giai%20objektumk%C3%A9nt%20az%20ember%2C%20ak%C3%A1rcsak%20a%20t%C3%B6bbi%20%C3%A1llat%2C%20a%20k%C3%B6rnyezet%C3%A9ben%20hozz%C3%A1f%C3%A9rhet%C5%91%20%C3%A9lelmiszerek%20rendszer%C3%A9ben%20%C3%A9li%20le%20az%20%C3%A9let%C3%A9t.%20Ezt%20a%20rendszert%20a%20f%C3%B6ldrajzi%2C%20%C3%A9ghajlati%2C%20s%20ma%20m%C3%A1r%20t%C3%A1rsadalmi%20%C3%A9s%20gazdas%C3%A1');" title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank"  href="http://delicious.com/post?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;notes=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20EL%C5%90NYEI%20-Biol%C3%B3giai%20objektumk%C3%A9nt%20az%20ember%2C%20ak%C3%A1rcsak%20a%20t%C3%B6bbi%20%C3%A1llat%2C%20a%20k%C3%B6rnyezet%C3%A9ben%20hozz%C3%A1f%C3%A9rhet%C5%91%20%C3%A9lelmiszerek%20rendszer%C3%A9ben%20%C3%A9li%20le%20az%20%C3%A9let%C3%A9t.%20Ezt%20a%20rendszert%20a%20f%C3%B6ldrajzi%2C%20%C3%A9ghajlati%2C%20s%20ma%20m%C3%A1r%20t%C3%A1rsadalmi%20%C3%A9s%20gazdas%C3%A1"></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.google.com/reader/link?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;srcURL=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;srcTitle=Food+%26amp%3B+Wine+Cs%C3%ADki+S%C3%A1ndor+blogja%2C+%C3%A9tel%2C+bor%2C+gasztron%C3%B3mia%2C+recept%2C+eg%C3%A9szs%C3%A9g%2C+%C3%A9let');" title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank"  href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;srcURL=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;srcTitle=Food+%26amp%3B+Wine+Cs%C3%ADki+S%C3%A1ndor+blogja%2C+%C3%A9tel%2C+bor%2C+gasztron%C3%B3mia%2C+recept%2C+eg%C3%A9szs%C3%A9g%2C+%C3%A9let"></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;source=Food+%26amp%3B+Wine+Cs%C3%ADki+S%C3%A1ndor+blogja%2C+%C3%A9tel%2C+bor%2C+gasztron%C3%B3mia%2C+recept%2C+eg%C3%A9szs%C3%A9g%2C+%C3%A9let&amp;summary=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20EL%C5%90NYEI%20-Biol%C3%B3giai%20objektumk%C3%A9nt%20az%20ember%2C%20ak%C3%A1rcsak%20a%20t%C3%B6bbi%20%C3%A1llat%2C%20a%20k%C3%B6rnyezet%C3%A9ben%20hozz%C3%A1f%C3%A9rhet%C5%91%20%C3%A9lelmiszerek%20rendszer%C3%A9ben%20%C3%A9li%20le%20az%20%C3%A9let%C3%A9t.%20Ezt%20a%20rendszert%20a%20f%C3%B6ldrajzi%2C%20%C3%A9ghajlati%2C%20s%20ma%20m%C3%A1r%20t%C3%A1rsadalmi%20%C3%A9s%20gazdas%C3%A1');" title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank"  href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;source=Food+%26amp%3B+Wine+Cs%C3%ADki+S%C3%A1ndor+blogja%2C+%C3%A9tel%2C+bor%2C+gasztron%C3%B3mia%2C+recept%2C+eg%C3%A9szs%C3%A9g%2C+%C3%A9let&amp;summary=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20EL%C5%90NYEI%20-Biol%C3%B3giai%20objektumk%C3%A9nt%20az%20ember%2C%20ak%C3%A1rcsak%20a%20t%C3%B6bbi%20%C3%A1llat%2C%20a%20k%C3%B6rnyezet%C3%A9ben%20hozz%C3%A1f%C3%A9rhet%C5%91%20%C3%A9lelmiszerek%20rendszer%C3%A9ben%20%C3%A9li%20le%20az%20%C3%A9let%C3%A9t.%20Ezt%20a%20rendszert%20a%20f%C3%B6ldrajzi%2C%20%C3%A9ghajlati%2C%20s%20ma%20m%C3%A1r%20t%C3%A1rsadalmi%20%C3%A9s%20gazdas%C3%A1"></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-61660'), event, 'post-61660')" onMouseOver="more(this,'post-61660')"><img style='margin-top:9px' src='http://www.foodandwine.hu/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-61660')" id="sociable-post-61660" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;t=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden');" title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank"  href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;t=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;bodytext=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20EL%C5%90NYEI%20-Biol%C3%B3giai%20objektumk%C3%A9nt%20az%20ember%2C%20ak%C3%A1rcsak%20a%20t%C3%B6bbi%20%C3%A1llat%2C%20a%20k%C3%B6rnyezet%C3%A9ben%20hozz%C3%A1f%C3%A9rhet%C5%91%20%C3%A9lelmiszerek%20rendszer%C3%A9ben%20%C3%A9li%20le%20az%20%C3%A9let%C3%A9t.%20Ezt%20a%20rendszert%20a%20f%C3%B6ldrajzi%2C%20%C3%A9ghajlati%2C%20s%20ma%20m%C3%A1r%20t%C3%A1rsadalmi%20%C3%A9s%20gazdas%C3%A1');" title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank"  href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;bodytext=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20EL%C5%90NYEI%20-Biol%C3%B3giai%20objektumk%C3%A9nt%20az%20ember%2C%20ak%C3%A1rcsak%20a%20t%C3%B6bbi%20%C3%A1llat%2C%20a%20k%C3%B6rnyezet%C3%A9ben%20hozz%C3%A1f%C3%A9rhet%C5%91%20%C3%A9lelmiszerek%20rendszer%C3%A9ben%20%C3%A9li%20le%20az%20%C3%A9let%C3%A9t.%20Ezt%20a%20rendszert%20a%20f%C3%B6ldrajzi%2C%20%C3%A9ghajlati%2C%20s%20ma%20m%C3%A1r%20t%C3%A1rsadalmi%20%C3%A9s%20gazdas%C3%A1"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/reddit.com/submit?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden');" title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank"  href="http://reddit.com/submit?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;annotation=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20EL%C5%90NYEI%20-Biol%C3%B3giai%20objektumk%C3%A9nt%20az%20ember%2C%20ak%C3%A1rcsak%20a%20t%C3%B6bbi%20%C3%A1llat%2C%20a%20k%C3%B6rnyezet%C3%A9ben%20hozz%C3%A1f%C3%A9rhet%C5%91%20%C3%A9lelmiszerek%20rendszer%C3%A9ben%20%C3%A9li%20le%20az%20%C3%A9let%C3%A9t.%20Ezt%20a%20rendszert%20a%20f%C3%B6ldrajzi%2C%20%C3%A9ghajlati%2C%20s%20ma%20m%C3%A1r%20t%C3%A1rsadalmi%20%C3%A9s%20gazdas%C3%A1');" title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank"  href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;annotation=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20EL%C5%90NYEI%20-Biol%C3%B3giai%20objektumk%C3%A9nt%20az%20ember%2C%20ak%C3%A1rcsak%20a%20t%C3%B6bbi%20%C3%A1llat%2C%20a%20k%C3%B6rnyezet%C3%A9ben%20hozz%C3%A1f%C3%A9rhet%C5%91%20%C3%A9lelmiszerek%20rendszer%C3%A9ben%20%C3%A9li%20le%20az%20%C3%A9let%C3%A9t.%20Ezt%20a%20rendszert%20a%20f%C3%B6ldrajzi%2C%20%C3%A9ghajlati%2C%20s%20ma%20m%C3%A1r%20t%C3%A1rsadalmi%20%C3%A9s%20gazdas%C3%A1"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;t=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden');" title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank"  href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;t=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/reporter.es.msn.com/?fn=contribute&amp;Title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;URL=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20EL%C5%90NYEI%20-Biol%C3%B3giai%20objektumk%C3%A9nt%20az%20ember%2C%20ak%C3%A1rcsak%20a%20t%C3%B6bbi%20%C3%A1llat%2C%20a%20k%C3%B6rnyezet%C3%A9ben%20hozz%C3%A1f%C3%A9rhet%C5%91%20%C3%A9lelmiszerek%20rendszer%C3%A9ben%20%C3%A9li%20le%20az%20%C3%A9let%C3%A9t.%20Ezt%20a%20rendszert%20a%20f%C3%B6ldrajzi%2C%20%C3%A9ghajlati%2C%20s%20ma%20m%C3%A1r%20t%C3%A1rsadalmi%20%C3%A9s%20gazdas%C3%A1');" title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank"  href="http://reporter.es.msn.com/?fn=contribute&amp;Title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;URL=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20EL%C5%90NYEI%20-Biol%C3%B3giai%20objektumk%C3%A9nt%20az%20ember%2C%20ak%C3%A1rcsak%20a%20t%C3%B6bbi%20%C3%A1llat%2C%20a%20k%C3%B6rnyezet%C3%A9ben%20hozz%C3%A1f%C3%A9rhet%C5%91%20%C3%A9lelmiszerek%20rendszer%C3%A9ben%20%C3%A9li%20le%20az%20%C3%A9let%C3%A9t.%20Ezt%20a%20rendszert%20a%20f%C3%B6ldrajzi%2C%20%C3%A9ghajlati%2C%20s%20ma%20m%C3%A1r%20t%C3%A1rsadalmi%20%C3%A9s%20gazdas%C3%A1"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;Title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden');" title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank"  href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;Title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F');" title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank"  href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/posterous.com/share?linkto=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;selection=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20EL%C5%90NYEI%20-Biol%C3%B3giai%20objektumk%C3%A9nt%20az%20ember%2C%20ak%C3%A1rcsak%20a%20t%C3%B6bbi%20%C3%A1llat%2C%20a%20k%C3%B6rnyezet%C3%A9ben%20hozz%C3%A1f%C3%A9rhet%C5%91%20%C3%A9lelmiszerek%20rendszer%C3%A9ben%20%C3%A9li%20le%20az%20%C3%A9let%C3%A9t.%20Ezt%20a%20rendszert%20a%20f%C3%B6ldrajzi%2C%20%C3%A9ghajlati%2C%20s%20ma%20m%C3%A1r%20t%C3%A1rsadalmi%20%C3%A9s%20gazdas%C3%A1');" title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank"  href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;title=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;selection=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20EL%C5%90NYEI%20-Biol%C3%B3giai%20objektumk%C3%A9nt%20az%20ember%2C%20ak%C3%A1rcsak%20a%20t%C3%B6bbi%20%C3%A1llat%2C%20a%20k%C3%B6rnyezet%C3%A9ben%20hozz%C3%A1f%C3%A9rhet%C5%91%20%C3%A9lelmiszerek%20rendszer%C3%A9ben%20%C3%A9li%20le%20az%20%C3%A9let%C3%A9t.%20Ezt%20a%20rendszert%20a%20f%C3%B6ldrajzi%2C%20%C3%A9ghajlati%2C%20s%20ma%20m%C3%A1r%20t%C3%A1rsadalmi%20%C3%A9s%20gazdas%C3%A1"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;t=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;s=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20EL%C5%90NYEI%20-Biol%C3%B3giai%20objektumk%C3%A9nt%20az%20ember%2C%20ak%C3%A1rcsak%20a%20t%C3%B6bbi%20%C3%A1llat%2C%20a%20k%C3%B6rnyezet%C3%A9ben%20hozz%C3%A1f%C3%A9rhet%C5%91%20%C3%A9lelmiszerek%20rendszer%C3%A9ben%20%C3%A9li%20le%20az%20%C3%A9let%C3%A9t.%20Ezt%20a%20rendszert%20a%20f%C3%B6ldrajzi%2C%20%C3%A9ghajlati%2C%20s%20ma%20m%C3%A1r%20t%C3%A1rsadalmi%20%C3%A9s%20gazdas%C3%A1');" title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank"  href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;t=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20-%20evol%C3%BAci%C3%B3s%20el%C5%91nyei%20%C3%A9s%20szerepe%2C%20r%C3%B6viden&amp;s=AZ%20%C3%8DZ%C3%89RZ%C3%89KEL%C3%89S%20EL%C5%90NYEI%20-Biol%C3%B3giai%20objektumk%C3%A9nt%20az%20ember%2C%20ak%C3%A1rcsak%20a%20t%C3%B6bbi%20%C3%A1llat%2C%20a%20k%C3%B6rnyezet%C3%A9ben%20hozz%C3%A1f%C3%A9rhet%C5%91%20%C3%A9lelmiszerek%20rendszer%C3%A9ben%20%C3%A9li%20le%20az%20%C3%A9let%C3%A9t.%20Ezt%20a%20rendszert%20a%20f%C3%B6ldrajzi%2C%20%C3%A9ghajlati%2C%20s%20ma%20m%C3%A1r%20t%C3%A1rsadalmi%20%C3%A9s%20gazdas%C3%A1"></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-61660',true)" class="close">

		  <img onclick="hide_sociable('post-61660',true)" title="close" src="http://www.foodandwine.hu/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/share');"  href="https://twitter.com/share" data-text="AZ ÍZÉRZÉKELÉS - evolúciós előnyei és szerepe, röviden - http://www.foodandwine.hu/2017/08/14/az-izerzekeles-evolucios-elonyei-es-szerepe-roviden/" data-url="http://www.foodandwine.hu/2017/08/14/az-izerzekeles-evolucios-elonyei-es-szerepe-roviden/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.foodandwine.hu/2017/08/14/az-izerzekeles-evolucios-elonyei-es-szerepe-roviden/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://www.foodandwine.hu/2017/08/14/az-izerzekeles-evolucios-elonyei-es-szerepe-roviden/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.foodandwine.hu/2017/08/14/az-izerzekeles-evolucios-elonyei-es-szerepe-roviden/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://www.foodandwine.hu/2017/08/14/az-izerzekeles-evolucios-elonyei-es-szerepe-roviden/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://www.foodandwine.hu/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable --><iframe class="me-likey" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F08%2F14%2Faz-izerzekeles-evolucios-elonyei-es-szerepe-roviden%2F&amp;layout=standard&amp;show_faces=false&amp;width=500&amp;height=24&amp;action=like&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:500px; height:24px"></iframe>												<script type='text/javascript'>document.write("<iframe src='http://iwiw.hu/like.jsp?u="+encodeURIComponent(document.location)+"&title="+encodeURIComponent(document.title)+"&t=tetszik&s=white' width='220px' height='21px' style='border: none' scrolling='no' frameBorder='0'></iframe>");</script>
					</div><!-- .entry-content -->


					<div class="entry-utility">
						A bejegyzés kategóriája: <a href="http://www.foodandwine.hu/category/nemzetkozi-konyha/" rel="category tag">nemzetközi konyha</a>, <a href="http://www.foodandwine.hu/category/nepszeru-tudomany/" rel="category tag">Népszerű tudomány</a><br />Kiemelt szavak: <a href="http://www.foodandwine.hu/tag/alapizek/" rel="tag">alapízek</a>, <a href="http://www.foodandwine.hu/tag/edes/" rel="tag">édes</a>, <a href="http://www.foodandwine.hu/tag/izerzekeles/" rel="tag">ízérzékelés</a>, <a href="http://www.foodandwine.hu/tag/keseru/" rel="tag">keserű</a>, <a href="http://www.foodandwine.hu/tag/savanyu/" rel="tag">savanyú</a>, <a href="http://www.foodandwine.hu/tag/sos/" rel="tag">sós</a>, <a href="http://www.foodandwine.hu/tag/umami/" rel="tag">umami</a>, <a href="http://www.foodandwine.hu/tag/zsir/" rel="tag">zsír</a>. <br /><a href="http://www.foodandwine.hu/2017/08/14/az-izerzekeles-evolucios-elonyei-es-szerepe-roviden/" title="Közvetlen link a(z) AZ ÍZÉRZÉKELÉS &#8211; evolúciós előnyei és szerepe, röviden bejegyzéshez" rel="bookmark">Közvetlen link</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.foodandwine.hu/2017/08/12/a-helyes-nyelvterkep-mit-tanitottak-tanultunk-meg-rosszul/" rel="prev"><span class="meta-nav">&larr;</span> A HELYES NYELVTÉRKÉP &#8211; Mit tanítottak, tanultunk meg rosszul?</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/14/az-izerzekeles-evolucios-elonyei-es-szerepe-roviden/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="http://www.foodandwine.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöljük.</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='61660' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7d2772d2f3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="26"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="text-425565610" class="widget-container widget_text">			<div class="textwidget"><p style="text-align: left;"></p>
<p style="text-align: left;"><a href="http://www.foodandwine.hu/about/" target="_blank"><img class="aligncenter wp-image-55526" src="http://www.foodandwine.hu/wp-content/uploads/2015/08/150904csiki011.jpg" alt="150904csiki011" width="198" height="314" /></a>
</p></div>
		</li><li id="text-425565615" class="widget-container widget_text">			<div class="textwidget"><p><a href="http://www.foodandwine.hu/2015/03/24/az-ev-gasztrobloggere-a-best-of-budapest-dijazottjai/" target="_blank" rel="noopener"><img class="aligncenter wp-image-53794" src="http://www.foodandwine.hu/wp-content/uploads/2015/03/Best-of-Budapest-Hungary1-300x300.jpg" alt="ÉV GASZTROBLOGGERE - Best of Budapest Hungary" width="198" height="198" /></a></p>
</div>
		</li><li id="text-425565609" class="widget-container widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fcsiki.sandor.5&width=198&height=80&layout=standard&size=large&show_faces=true&appId" width="198" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><a href="http://www.foodandwine.hu/feliratkozas-a-hirlevelre/" target="_blank"><img class="aligncenter size-full wp-image-24022" title="newsletter-icon" src="http://www.foodandwine.hu/wp-content/uploads/2012/05/newsletter-icon.jpg" alt="" width="198" height="83" /></a></div>
		</li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.foodandwine.hu/">
				<div>
					<label class="screen-reader-text" for="s">Keresés:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Keresés" />
				</div>
			</form></li><li id="text-425565613" class="widget-container widget_text"><h3 class="widget-title">EZ IS FONTOS LEHET!</h3>			<div class="textwidget"><p style="text-align: left;"><a href="http://www.dugulaselharitas-budapest.com/" target="_blank">-- DUGULÁSELHÁRÍTÁS</a></p>
<p style="text-align: left;"><a href="http://www.vizvezetekszereles-budapest.com/" target="_blank">-- VÍZVEZETÉK SZERELÉS</a></p>
<p style="text-align: left;"><a href="http://www.villanyszereles-budapesten.com/" target="_blank">-- VILLANYSZERELÉS</a></p></div>
		</li><li id="get-recent-comments" class="widget-container widget_get_recent_comments"><h3 class="widget-title">FRISS HOZZÁSZÓLÁSOK</h3><div id="get_recent_comments_wrap"><ul>	<li><a href="http://www.foodandwine.hu/2012/12/10/egy-bizarr-vendeglo-micheller-csarda-szilsarkany/#comment-1016517" title="EGY BIZARR VENDÉGLŐ &#8211; Micheller Csárda (Szilsárkány), 2012. december 10.">I-Sz Mária</a>: Hú kedves Medve, szerintem ez sértés a vidékiekre...</li>
	<li><a href="http://www.foodandwine.hu/2015/08/07/a-lecso-tortenete-a-lecso-szuletese-es-igaz-tortenete/#comment-1016471" title="A LECSÓ TÖRTÉNETE &#8211; A lecsó születése és igaz története, 2015. augusztus 07.">Molnár András</a>: Sándor megint remekelt Nagyon jó gasztrotörténeti...</li>
	<li><a href="http://www.foodandwine.hu/2016/04/28/szabo-edit-borsmenta-egy-blogger-elete-csiki-sandor/#comment-1016363" title="SZABÓ EDIT (BORSMENTA) &#8211; Egy blogger élete &#8211; Csíki Sándor, 2016. április 28.">Horvàth Imre</a>: Tisztelt hölgyem (Szabó Eoidit) részére. Hallottam a...</li>
	<li><a href="http://www.foodandwine.hu/2014/05/08/edesburgonya-hogyan-neveljunk-edesburgonyat/#comment-1016341" title="ÉDESBURGONYA &#8211; Hogyan neveljünk édesburgonyát?, 2014. május 08.">Eva</a>: Az édesburgonyát is meg kell tölteni?</li>
	<li><a href="http://www.foodandwine.hu/2014/07/10/balatoni-keszeg-teszt-balatoni-halsutodek-tesztje-2014/#comment-1015818" title="BALATONI KESZEG TESZT &#8211; balatoni halsütödék tesztje, 2014, 2014. július 10.">Gábor</a>: 🙂 ez nem volt nekem egyértelmű. Sajnálom hogy nem esett le...</li>
	<li><a href="http://www.foodandwine.hu/2014/07/10/balatoni-keszeg-teszt-balatoni-halsutodek-tesztje-2014/#comment-1015798" title="BALATONI KESZEG TESZT &#8211; balatoni halsütödék tesztje, 2014, 2014. július 10.">Csíki Sándor</a>: Kedves Gábor! Pontozva sem volt, mert nem volt jó. A...</li>
	<li><a href="http://www.foodandwine.hu/2014/07/10/balatoni-keszeg-teszt-balatoni-halsutodek-tesztje-2014/#comment-1015451" title="BALATONI KESZEG TESZT &#8211; balatoni halsütödék tesztje, 2014, 2014. július 10.">Gábor</a>: Beütöttem gugliba hogy balatoni keszeg és az elsők között...</li>
	<li><a href="http://www.foodandwine.hu/2017/08/03/a-novenyek-es-a-zene-a-hangos-csamcsogas-veszelyes/#comment-1015118" title="A NÖVÉNYEK ÉS A ZENE &#8211; A hangos csámcsogás veszélyes!, 2017. augusztus 03.">iLONA</a>: Érdekes ír, köszi.</li>
	<li><a href="http://www.foodandwine.hu/2017/08/03/a-novenyek-es-a-zene-a-hangos-csamcsogas-veszelyes/#comment-1015115" title="A NÖVÉNYEK ÉS A ZENE &#8211; A hangos csámcsogás veszélyes!, 2017. augusztus 03.">Tünde</a>: Ez is tetszik. Könnyed, nyári, uborkaszezonra való, mégis...</li>
	<li><a href="http://www.foodandwine.hu/2017/07/30/a-kurtoskalacs-es-a-magyar-konyha-szepseges-osszetettsege/#comment-1014312" title="A KÜRTŐSKALÁCS &#8211; és a magyar konyha szépséges összetettsége, 2017. július 30.">Tünde</a>: Gratulálok az írásaihoz! Ön igazi tehetség! Precíz,...</li>
	<li><a href="http://www.foodandwine.hu/2012/04/23/az-emberi-test-legnagyobb-resze-oxigen/#comment-1012365" title="AZ EMBERI TEST &#8211; legnagyobb része oxigén, 2012. április 23.">Csíki Sándor</a>: Dénes Táncos! A kén (angolul Sulfur, és nem...</li>
	<li><a href="http://www.foodandwine.hu/2012/04/23/az-emberi-test-legnagyobb-resze-oxigen/#comment-1012352" title="AZ EMBERI TEST &#8211; legnagyobb része oxigén, 2012. április 23.">Dénes aTáncos</a>: T.C! Bocs, de az 5. helyen, a maga 1.4kg-jával a...</li>
	<li><a href="http://www.foodandwine.hu/2015/07/02/az-igazi-tartarmartas-milyen-az-igazi-tartarszosz/#comment-1012108" title="AZ IGAZI TARTÁRMÁRTÁS &#8211; Milyen az igazi tartárszósz?, 2015. július 02.">Lőcsey Árpád</a>: Kend a hasadra és szépen fog fényleni</li>
	<li><a href="http://www.foodandwine.hu/2013/10/17/friss-hazi-pita-hogyan-keszitsunk-otthon-pitat/#comment-1011791" title="FRISS HÁZI PITA &#8211; Hogyan készítsünk otthon pitát?, 2013. október 17.">nagyné katus gabriella</a>: szuper nagyon finom</li>
	<li><a href="http://www.foodandwine.hu/2015/07/02/az-igazi-tartarmartas-milyen-az-igazi-tartarszosz/#comment-1011775" title="AZ IGAZI TARTÁRMÁRTÁS &#8211; Milyen az igazi tartárszósz?, 2015. július 02.">Máté Zsuzsanna</a>: a tojásfehérjével mit kezdhetek ?</li>
</ul></div></li><li id="text-320510621" class="widget-container widget_text"><h3 class="widget-title">RSS</h3>			<div class="textwidget"><p><a href="http://feeds2.feedburner.com/foodandwinehu" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds2.feedburner.com/foodandwinehu" rel="alternate" type="application/rss+xml">Kövess RSS csatornán!</a></p>

<p style="text-align: left;"><a href="http://www.foodandwine.hu/2015/08/24/nemzeti-gulyasnap-2015-augusztus-29/" target="_blank"><img class="aligncenter wp-image-55359" src="http://www.foodandwine.hu/wp-content/uploads/2015/08/letöltés-300x300.jpg" alt="Nemzeti Gulyásnap 2015" width="198" height="198" /></a></p></div>
		</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">ÍRÁSOK 2008-2013</h3>		<ul>
			<li><a href='http://www.foodandwine.hu/2017/08/'>2017. augusztus</a>&nbsp;(6)</li>
	<li><a href='http://www.foodandwine.hu/2017/07/'>2017. július</a>&nbsp;(10)</li>
	<li><a href='http://www.foodandwine.hu/2017/06/'>2017. június</a>&nbsp;(8)</li>
	<li><a href='http://www.foodandwine.hu/2017/05/'>2017. május</a>&nbsp;(10)</li>
	<li><a href='http://www.foodandwine.hu/2017/04/'>2017. április</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2017/03/'>2017. március</a>&nbsp;(15)</li>
	<li><a href='http://www.foodandwine.hu/2017/02/'>2017. február</a>&nbsp;(12)</li>
	<li><a href='http://www.foodandwine.hu/2017/01/'>2017. január</a>&nbsp;(15)</li>
	<li><a href='http://www.foodandwine.hu/2016/12/'>2016. december</a>&nbsp;(17)</li>
	<li><a href='http://www.foodandwine.hu/2016/11/'>2016. november</a>&nbsp;(14)</li>
	<li><a href='http://www.foodandwine.hu/2016/10/'>2016. október</a>&nbsp;(8)</li>
	<li><a href='http://www.foodandwine.hu/2016/09/'>2016. szeptember</a>&nbsp;(11)</li>
	<li><a href='http://www.foodandwine.hu/2016/08/'>2016. augusztus</a>&nbsp;(14)</li>
	<li><a href='http://www.foodandwine.hu/2016/07/'>2016. július</a>&nbsp;(10)</li>
	<li><a href='http://www.foodandwine.hu/2016/06/'>2016. június</a>&nbsp;(17)</li>
	<li><a href='http://www.foodandwine.hu/2016/05/'>2016. május</a>&nbsp;(14)</li>
	<li><a href='http://www.foodandwine.hu/2016/04/'>2016. április</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2016/03/'>2016. március</a>&nbsp;(21)</li>
	<li><a href='http://www.foodandwine.hu/2016/02/'>2016. február</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2016/01/'>2016. január</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2015/12/'>2015. december</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2015/11/'>2015. november</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2015/10/'>2015. október</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2015/09/'>2015. szeptember</a>&nbsp;(17)</li>
	<li><a href='http://www.foodandwine.hu/2015/08/'>2015. augusztus</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2015/07/'>2015. július</a>&nbsp;(13)</li>
	<li><a href='http://www.foodandwine.hu/2015/06/'>2015. június</a>&nbsp;(23)</li>
	<li><a href='http://www.foodandwine.hu/2015/05/'>2015. május</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2015/04/'>2015. április</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2015/03/'>2015. március</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2015/02/'>2015. február</a>&nbsp;(8)</li>
	<li><a href='http://www.foodandwine.hu/2015/01/'>2015. január</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2014/12/'>2014. december</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2014/11/'>2014. november</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2014/10/'>2014. október</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2014/09/'>2014. szeptember</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2014/08/'>2014. augusztus</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2014/07/'>2014. július</a>&nbsp;(15)</li>
	<li><a href='http://www.foodandwine.hu/2014/06/'>2014. június</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2014/05/'>2014. május</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2014/04/'>2014. április</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2014/03/'>2014. március</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2014/02/'>2014. február</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2014/01/'>2014. január</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2013/12/'>2013. december</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2013/11/'>2013. november</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2013/10/'>2013. október</a>&nbsp;(29)</li>
	<li><a href='http://www.foodandwine.hu/2013/09/'>2013. szeptember</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2013/08/'>2013. augusztus</a>&nbsp;(30)</li>
	<li><a href='http://www.foodandwine.hu/2013/07/'>2013. július</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2013/06/'>2013. június</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2013/05/'>2013. május</a>&nbsp;(23)</li>
	<li><a href='http://www.foodandwine.hu/2013/04/'>2013. április</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2013/03/'>2013. március</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2013/02/'>2013. február</a>&nbsp;(17)</li>
	<li><a href='http://www.foodandwine.hu/2013/01/'>2013. január</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2012/12/'>2012. december</a>&nbsp;(32)</li>
	<li><a href='http://www.foodandwine.hu/2012/11/'>2012. november</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2012/10/'>2012. október</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2012/09/'>2012. szeptember</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2012/08/'>2012. augusztus</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2012/07/'>2012. július</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2012/06/'>2012. június</a>&nbsp;(26)</li>
	<li><a href='http://www.foodandwine.hu/2012/05/'>2012. május</a>&nbsp;(29)</li>
	<li><a href='http://www.foodandwine.hu/2012/04/'>2012. április</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2012/03/'>2012. március</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2012/02/'>2012. február</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2012/01/'>2012. január</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2011/12/'>2011. december</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2011/11/'>2011. november</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2011/10/'>2011. október</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2011/09/'>2011. szeptember</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2011/08/'>2011. augusztus</a>&nbsp;(26)</li>
	<li><a href='http://www.foodandwine.hu/2011/07/'>2011. július</a>&nbsp;(21)</li>
	<li><a href='http://www.foodandwine.hu/2011/06/'>2011. június</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2011/05/'>2011. május</a>&nbsp;(26)</li>
	<li><a href='http://www.foodandwine.hu/2011/04/'>2011. április</a>&nbsp;(26)</li>
	<li><a href='http://www.foodandwine.hu/2011/03/'>2011. március</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2011/02/'>2011. február</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2011/01/'>2011. január</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2010/12/'>2010. december</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2010/11/'>2010. november</a>&nbsp;(23)</li>
	<li><a href='http://www.foodandwine.hu/2010/10/'>2010. október</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2010/09/'>2010. szeptember</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2010/08/'>2010. augusztus</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2010/07/'>2010. július</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2010/06/'>2010. június</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2010/05/'>2010. május</a>&nbsp;(23)</li>
	<li><a href='http://www.foodandwine.hu/2010/04/'>2010. április</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2010/03/'>2010. március</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2010/02/'>2010. február</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2010/01/'>2010. január</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2009/12/'>2009. december</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2009/11/'>2009. november</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2009/10/'>2009. október</a>&nbsp;(21)</li>
	<li><a href='http://www.foodandwine.hu/2009/09/'>2009. szeptember</a>&nbsp;(23)</li>
	<li><a href='http://www.foodandwine.hu/2009/08/'>2009. augusztus</a>&nbsp;(26)</li>
	<li><a href='http://www.foodandwine.hu/2009/07/'>2009. július</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2009/06/'>2009. június</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2009/05/'>2009. május</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2009/04/'>2009. április</a>&nbsp;(15)</li>
	<li><a href='http://www.foodandwine.hu/2009/03/'>2009. március</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2009/02/'>2009. február</a>&nbsp;(21)</li>
	<li><a href='http://www.foodandwine.hu/2009/01/'>2009. január</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2008/12/'>2008. december</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2008/11/'>2008. november</a>&nbsp;(4)</li>
		</ul>
		</li><li id="tag_cloud-4" class="widget-container widget_tag_cloud"><h3 class="widget-title">Kategória</h3><div class="tagcloud"><a href="http://www.foodandwine.hu/category/afrikai-konyha/" class="tag-cloud-link tag-link-684 tag-link-position-1" style="font-size: 8pt;" aria-label="Afrikai konyha (14 elem)">Afrikai konyha</a>
<a href="http://www.foodandwine.hu/category/ambrus-lajos-irasai/" class="tag-cloud-link tag-link-271 tag-link-position-2" style="font-size: 17.7272727273pt;" aria-label="Ambrus Lajos írásai (177 elem)">Ambrus Lajos írásai</a>
<a href="http://www.foodandwine.hu/category/amerikai-konyha/" class="tag-cloud-link tag-link-1056 tag-link-position-3" style="font-size: 14.6363636364pt;" aria-label="Amerikai konyha (80 elem)">Amerikai konyha</a>
<a href="http://www.foodandwine.hu/category/arab-konyha/" class="tag-cloud-link tag-link-614 tag-link-position-4" style="font-size: 10.7272727273pt;" aria-label="Arab konyha (29 elem)">Arab konyha</a>
<a href="http://www.foodandwine.hu/category/bocuse-dor/" class="tag-cloud-link tag-link-155 tag-link-position-5" style="font-size: 10pt;" aria-label="Bocuse d&#039;Or (24 elem)">Bocuse d&#039;Or</a>
<a href="http://www.foodandwine.hu/category/bor/" class="tag-cloud-link tag-link-96 tag-link-position-6" style="font-size: 22pt;" aria-label="bor (524 elem)">bor</a>
<a href="http://www.foodandwine.hu/category/borasz/" class="tag-cloud-link tag-link-121 tag-link-position-7" style="font-size: 21.3636363636pt;" aria-label="borász (443 elem)">borász</a>
<a href="http://www.foodandwine.hu/category/bor-es-etel-parositas/" class="tag-cloud-link tag-link-81 tag-link-position-8" style="font-size: 19.0909090909pt;" aria-label="Bor és étel párosítás (249 elem)">Bor és étel párosítás</a>
<a href="http://www.foodandwine.hu/category/chef/" class="tag-cloud-link tag-link-154 tag-link-position-9" style="font-size: 18.4545454545pt;" aria-label="Chef (211 elem)">Chef</a>
<a href="http://www.foodandwine.hu/category/egeszseg-a-konyhaban/egeszseg-egeszseg-a-konyhaban/" class="tag-cloud-link tag-link-962 tag-link-position-10" style="font-size: 9.27272727273pt;" aria-label="Egészség (20 elem)">Egészség</a>
<a href="http://www.foodandwine.hu/category/egeszseg-a-konyhaban/" class="tag-cloud-link tag-link-128 tag-link-position-11" style="font-size: 12.7272727273pt;" aria-label="Egészség a konyhában (49 elem)">Egészség a konyhában</a>
<a href="http://www.foodandwine.hu/category/eu2011/" class="tag-cloud-link tag-link-1829 tag-link-position-12" style="font-size: 10.5454545455pt;" aria-label="eu2011 (28 elem)">eu2011</a>
<a href="http://www.foodandwine.hu/category/eu-elnokseg-2011/" class="tag-cloud-link tag-link-1823 tag-link-position-13" style="font-size: 11.1818181818pt;" aria-label="EU Elnökség 2011 (33 elem)">EU Elnökség 2011</a>
<a href="http://www.foodandwine.hu/category/fesztival/" class="tag-cloud-link tag-link-663 tag-link-position-14" style="font-size: 16.4545454545pt;" aria-label="Fesztivál (127 elem)">Fesztivál</a>
<a href="http://www.foodandwine.hu/category/food-wine/" class="tag-cloud-link tag-link-269 tag-link-position-15" style="font-size: 9.81818181818pt;" aria-label="FOOD &amp; WINE (23 elem)">FOOD &amp; WINE</a>
<a href="http://www.foodandwine.hu/category/francia-konyha/" class="tag-cloud-link tag-link-336 tag-link-position-16" style="font-size: 14.4545454545pt;" aria-label="Francia konyha (77 elem)">Francia konyha</a>
<a href="http://www.foodandwine.hu/category/gasztronomia-tortenet/" class="tag-cloud-link tag-link-2348 tag-link-position-17" style="font-size: 17.0909090909pt;" aria-label="Gasztronómia történet (151 elem)">Gasztronómia történet</a>
<a href="http://www.foodandwine.hu/category/hirek/" class="tag-cloud-link tag-link-309 tag-link-position-18" style="font-size: 20.2727272727pt;" aria-label="Hírek (336 elem)">Hírek</a>
<a href="http://www.foodandwine.hu/category/indiai-konyha/" class="tag-cloud-link tag-link-224 tag-link-position-19" style="font-size: 10pt;" aria-label="indiai konyha (24 elem)">indiai konyha</a>
<a href="http://www.foodandwine.hu/category/italok/" class="tag-cloud-link tag-link-970 tag-link-position-20" style="font-size: 9.27272727273pt;" aria-label="Italok (20 elem)">Italok</a>
<a href="http://www.foodandwine.hu/category/japan-konyha/" class="tag-cloud-link tag-link-353 tag-link-position-21" style="font-size: 10.4545454545pt;" aria-label="Japán konyha (27 elem)">Japán konyha</a>
<a href="http://www.foodandwine.hu/category/kina-konyha/" class="tag-cloud-link tag-link-246 tag-link-position-22" style="font-size: 11.4545454545pt;" aria-label="kína konyha (35 elem)">kína konyha</a>
<a href="http://www.foodandwine.hu/category/konyv-2/" class="tag-cloud-link tag-link-2789 tag-link-position-23" style="font-size: 8.45454545455pt;" aria-label="Könyv (16 elem)">Könyv</a>
<a href="http://www.foodandwine.hu/category/magyar-konyha/" class="tag-cloud-link tag-link-40 tag-link-position-24" style="font-size: 21.9090909091pt;" aria-label="magyar konyha (515 elem)">magyar konyha</a>
<a href="http://www.foodandwine.hu/category/molekularis-gasztronomia/" class="tag-cloud-link tag-link-16 tag-link-position-25" style="font-size: 13.9090909091pt;" aria-label="Molekuláris gasztronómia (66 elem)">Molekuláris gasztronómia</a>
<a href="http://www.foodandwine.hu/category/nemzeti-gulyas-nap/" class="tag-cloud-link tag-link-1438 tag-link-position-26" style="font-size: 9.45454545455pt;" aria-label="Nemzeti Gulyás Nap (21 elem)">Nemzeti Gulyás Nap</a>
<a href="http://www.foodandwine.hu/category/nemzetkozi-konyha/" class="tag-cloud-link tag-link-166 tag-link-position-27" style="font-size: 20.4545454545pt;" aria-label="nemzetközi konyha (354 elem)">nemzetközi konyha</a>
<a href="http://www.foodandwine.hu/category/nepszeru-tudomany/" class="tag-cloud-link tag-link-307 tag-link-position-28" style="font-size: 15.7272727273pt;" aria-label="Népszerű tudomány (106 elem)">Népszerű tudomány</a>
<a href="http://www.foodandwine.hu/category/olasz-konyha/" class="tag-cloud-link tag-link-238 tag-link-position-29" style="font-size: 14.7272727273pt;" aria-label="olasz konyha (83 elem)">olasz konyha</a>
<a href="http://www.foodandwine.hu/category/osztrak-konyha/" class="tag-cloud-link tag-link-427 tag-link-position-30" style="font-size: 10.5454545455pt;" aria-label="Osztrák konyha (28 elem)">Osztrák konyha</a>
<a href="http://www.foodandwine.hu/category/pezsgo/" class="tag-cloud-link tag-link-1070 tag-link-position-31" style="font-size: 8.72727272727pt;" aria-label="pezsgő (17 elem)">pezsgő</a>
<a href="http://www.foodandwine.hu/category/recept/" class="tag-cloud-link tag-link-4 tag-link-position-32" style="font-size: 21.0909090909pt;" aria-label="Recept (415 elem)">Recept</a>
<a href="http://www.foodandwine.hu/category/regionalis-konyha/" class="tag-cloud-link tag-link-38 tag-link-position-33" style="font-size: 8.72727272727pt;" aria-label="Regionális konyha (17 elem)">Regionális konyha</a>
<a href="http://www.foodandwine.hu/category/spanyol-konyha/" class="tag-cloud-link tag-link-387 tag-link-position-34" style="font-size: 10.8181818182pt;" aria-label="Spanyol konyha (30 elem)">Spanyol konyha</a>
<a href="http://www.foodandwine.hu/category/sor-2/" class="tag-cloud-link tag-link-3409 tag-link-position-35" style="font-size: 8.18181818182pt;" aria-label="Sör (15 elem)">Sör</a>
<a href="http://www.foodandwine.hu/category/trend/" class="tag-cloud-link tag-link-237 tag-link-position-36" style="font-size: 11.2727272727pt;" aria-label="Trend (34 elem)">Trend</a>
<a href="http://www.foodandwine.hu/category/tortenelem/" class="tag-cloud-link tag-link-17 tag-link-position-37" style="font-size: 15pt;" aria-label="Történelem (88 elem)">Történelem</a>
<a href="http://www.foodandwine.hu/category/uncategorized/" class="tag-cloud-link tag-link-1 tag-link-position-38" style="font-size: 11.7272727273pt;" aria-label="Uncategorized (38 elem)">Uncategorized</a>
<a href="http://www.foodandwine.hu/category/video/" class="tag-cloud-link tag-link-2488 tag-link-position-39" style="font-size: 14.6363636364pt;" aria-label="Videó (80 elem)">Videó</a>
<a href="http://www.foodandwine.hu/category/valsag/" class="tag-cloud-link tag-link-372 tag-link-position-40" style="font-size: 8.45454545455pt;" aria-label="Válság (16 elem)">Válság</a>
<a href="http://www.foodandwine.hu/category/velemeny/" class="tag-cloud-link tag-link-5 tag-link-position-41" style="font-size: 18.3636363636pt;" aria-label="Vélemény (208 elem)">Vélemény</a>
<a href="http://www.foodandwine.hu/category/zsido-konyha/" class="tag-cloud-link tag-link-205 tag-link-position-42" style="font-size: 12.2727272727pt;" aria-label="zsidó konyha (44 elem)">zsidó konyha</a>
<a href="http://www.foodandwine.hu/category/ujdonsag/" class="tag-cloud-link tag-link-308 tag-link-position-43" style="font-size: 11.5454545455pt;" aria-label="Újdonság (36 elem)">Újdonság</a>
<a href="http://www.foodandwine.hu/category/etteremkritika/" class="tag-cloud-link tag-link-239 tag-link-position-44" style="font-size: 14.0909090909pt;" aria-label="étteremkritika (69 elem)">étteremkritika</a>
<a href="http://www.foodandwine.hu/category/unnep/" class="tag-cloud-link tag-link-150 tag-link-position-45" style="font-size: 16.7272727273pt;" aria-label="ünnep (138 elem)">ünnep</a></div>
</li><li id="text-425565341" class="widget-container widget_text">			<div class="textwidget"><p style="text-align: LEFT left;"><a href="http://www.momot.hu/" target="_blank"><img class="aligncenter size-full wp-image-34470" title="MOMOT " src="http://www.foodandwine.hu/wp-content/uploads/2013/01/momot-paint.bmp" alt=""title="" style="border: 2px solid #9494C2" /><p style="text-align: left;">
<a href="http://www.magyarborkulturaert.hu/" target="_blank"><img class="aligncenter size-full wp-image-22987" style="border: 1px solid #9494C2" title="ihatobb_magyarorszagert_logo" src="http://www.foodandwine.hu/wp-content/uploads/2012/04/ihatobb_magyarorszagert_logo.jpg" alt="" width="198" height="60" /></a></p>
</a></p></div>
		</li><li id="text-425565603" class="widget-container widget_text"><h3 class="widget-title">ADATVÉDELEM</h3>			<div class="textwidget"><p>Receptjeim, fotóim, és egyéb írásaim kizárólag írásos beleegyezésem után, a szerző és a forrás egyértelmű megjelölése mellett közölhetőek más oldalakon, vagy nyomtatásban. Ez alól kivételt képeznek azok a gyűjtőportálok, ahol az egész írás nem kerül közlésre, csak annak első sorai, majd a folytatásért a blogomra kattint az olvasó. Írásaimból idézetek formájában szövegrészek átvétele csak szerző és forrásmegjelölés mellett engedélyezett.</p>
</div>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">


				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="text-425565612" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>					</ul>
				</div><!-- #second .widget-area -->



			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://www.foodandwine.hu/" title="Food &amp; Wine" rel="home">
					Food &amp; Wine				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="http://wphu.org/"
						title="Szemantikus személyes publikációs platform" rel="generator">
					Köszönjük WordPress!				</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-6510388-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.foodandwine.hu @ 2017-08-15 08:16:57 by W3 Total Cache -->