<!DOCTYPE html>
<html lang="hu"
 xmlns:og="http://opengraphprotocol.org/schema/" xmlns:og="http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>CSALÁN, CSICSÓKA és MEDVEHAGYMA &#8211; tavaszi, zöld krémleves | Food &amp; Wine</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.foodandwine.hu/wp-content/themes/foodandwine/style.css" />
<link rel="pingback" href="http://www.foodandwine.hu/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.12 by Michael Torbert of Semper Fi Web Design[143,231] -->
<meta name="description"  content="TAVASZI KRÉMLEVES - Krémleves sokféle növényből készíthető. Ezúttal egy minden ízében tavaszi krémlevest készítünk, amelyhez csicsóka, friss medvehagyma és" />

<meta name="keywords"  content="crème fraîche,csalán,csalánleves,csicsóka,csicsóka krémleves,medvehagyma,medvehagyma krémleves,recept,tejföl,tejszín,magyar konyha,receptek" />

			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-6510388-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Wine &raquo; hírcsatorna" href="http://www.foodandwine.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Wine &raquo; hozzászólás hírcsatorna" href="http://www.foodandwine.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Wine &raquo; CSALÁN, CSICSÓKA és MEDVEHAGYMA &#8211; tavaszi, zöld krémleves hozzászólás hírcsatorna" href="http://www.foodandwine.hu/2017/03/12/csalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foodandwine.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://www.foodandwine.hu/wp-content/plugins/sociable/css/sociable.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-content/plugins/sociable/js/sociable.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-content/plugins/sociable/js/vuible.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.foodandwine.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foodandwine.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foodandwine.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='IZZÓ PARÁZS &#8211; csípős íz, csípős fűszerek, chili, bors, grillezés, BBQ' href='http://www.foodandwine.hu/2017/03/10/izzo-parazs-csipos-iz-csipos-fuszerek-chili-bors-grillezes-bbq/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.foodandwine.hu/2017/03/12/csalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves/" />
<link rel='shortlink' href='http://www.foodandwine.hu/?p=40690' />
<link rel="alternate" type="application/json+oembed" href="http://www.foodandwine.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foodandwine.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.foodandwine.hu/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<script type='text/javascript'>var base_url_sociable = 'http://www.foodandwine.hu/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><meta property="og:title" content="CSALÁN, CSICSÓKA és MEDVEHAGYMA - tavaszi, zöld krémleves" />
<meta property="og:site_name" content="Food &amp; Wine" />
<meta property="og:description" content="TAVASZI KRÉMLEVES - Krémleves sokféle növényből készíthető. Ezúttal egy minden ízében tavaszi krémlevest készítünk, amelyhez csicsóka, friss medvehagyma és friss csalánhajtások szükségesek. Ennek a krémlevesnek a színét, ízét..." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.foodandwine.hu/2017/03/12/csalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves/" />
<meta property="og:image" content="http://www.foodandwine.hu/wp-content/uploads/2017/03/forage-amp-feast-ramps-fiddleheads-amp-stinging-nettles.580.jpg" />
<!-- <script type='text/javascript' src='http://www.foodandwine.hu/wp-content/themes/foodandwine/lazierLoad.js'></script>  -->
</head>

<body class="post-template-default single single-post postid-40690 single-format-standard">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://www.foodandwine.hu/" title="Food &amp; Wine" rel="home">Food &amp; Wine</a>
					</span>
				</div>
				<div id="site-description">Csíki Sándor blogja, étel, bor, gasztronómia, recept, egészség, élet</div>

										<div id="header_above">
							<a href="http://www.foodandwine.hu/"><img src="/wp-content/themes/foodandwine/images/design/header_above.png" alt="" /></a>
							<div style="background: url(http://www.foodandwine.hu/wp-content/uploads/2012/04/cropped-20090928_289.jpg)"></div>
						</div>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Kilépés a tartalomba">Kilépés a tartalomba</a></div>
								<div class="menu"><ul>
<li ><a href="http://www.foodandwine.hu/">Kezdőlap</a></li><li class="page_item page-item-2"><a href="http://www.foodandwine.hu/about/">CSÍKI SÁNDOR</a></li>
<li class="page_item page-item-12830"><a href="http://www.foodandwine.hu/mediaajanlat-2/">MÉDIAAJÁNLAT</a></li>
<li class="page_item page-item-3"><a href="http://www.foodandwine.hu/biografia/">FOODSTYLING</a></li>
<li class="page_item page-item-8176"><a href="http://www.foodandwine.hu/kapcsolat/">Kapcsolat</a></li>
<li class="page_item page-item-8177"><a href="http://www.foodandwine.hu/tartalomjegyzek/">Tartalomjegyzék</a></li>
<li class="page_item page-item-12570"><a href="http://www.foodandwine.hu/feliratkozas-a-hirlevelre/">Hírlevél</a></li>
</ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">


				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.foodandwine.hu/2017/03/10/izzo-parazs-csipos-iz-csipos-fuszerek-chili-bors-grillezes-bbq/" rel="prev"><span class="meta-nav">&larr;</span> IZZÓ PARÁZS &#8211; csípős íz, csípős fűszerek, chili, bors, grillezés, BBQ</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-above -->

				<div id="post-40690" class="post-40690 post type-post status-publish format-standard hentry category-magyar-konyha category-recept category-receptek tag-creme-fraiche tag-csalan tag-csalanleves tag-csicsoka tag-csicsoka-kremleves tag-medvehagyma tag-medvehagyma-kremleves tag-recept tag-tejfol tag-tejszin">
					<h1 class="entry-title">CSALÁN, CSICSÓKA és MEDVEHAGYMA &#8211; tavaszi, zöld krémleves</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Közzétéve </span> <a href="http://www.foodandwine.hu/2017/03/12/csalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves/" title="15:50" rel="bookmark"><span class="entry-date">2017. március 12.</span></a>   |  <span class="meta-sep">Szerző:</span> <span class="author vcard"><a class="url fn n" href="http://www.foodandwine.hu/author/admin/" title="Csíki Sándor valamennyi bejegyzése">Csíki Sándor</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p><img class="alignleft wp-image-60744" src="http://www.foodandwine.hu/wp-content/uploads/2017/03/forage-amp-feast-ramps-fiddleheads-amp-stinging-nettles.580.jpg" alt="caslánhajtás" width="300" height="262" srcset="http://www.foodandwine.hu/wp-content/uploads/2017/03/forage-amp-feast-ramps-fiddleheads-amp-stinging-nettles.580.jpg 382w, http://www.foodandwine.hu/wp-content/uploads/2017/03/forage-amp-feast-ramps-fiddleheads-amp-stinging-nettles.580-300x262.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" /><strong><span style="color: #800000;">TAVASZI KRÉMLEVES</span></strong> &#8211; Krémleves sokféle növényből készíthető. Ezúttal egy minden ízében tavaszi krémlevest készítünk, amelyhez csicsóka, friss medvehagyma és friss csalánhajtások szükségesek. Ennek a krémlevesnek a színét, ízét az egészséges, friss zöld növényi részek, sűrűségét a csicsóka adja. Valamennyi egészséges, különleges, izgalmas, tavaszi. Ha az erdőben medvehagymát gyűjtünk, ne feledkezzünk el a friss, zsenge csalánhajtásokról sem!</p>
<p><span id="more-40690"></span></p>
<h3>Csalán, csicsóka és medvehagyma krémleves</h3>
<ul>
<li><strong>Hozzávalók:</strong></li>
<li>1 fej vöröshagyma, finomra aprítva</li>
<li>5 dkg vaj</li>
<li>50 dkg tisztított, aprított csicsóka</li>
<li><em>(1 db burgonya &#8211; ízlés szerint, ha valamivel sűrűbb levest szeretnénk)</em></li>
<li>1 liter zöldség, vagy csirkelé <em>(alaplé)</em></li>
<li>40 dkg medvehagyma aprítva</li>
<li>20 dkg friss, zsenge csalánhajtás</li>
<li>só, fehérbors, szerecsendió</li>
<li>30 dkg crème fraîche <em>(vagy: tejszín, tejszín és tejföl 1:1 arányú keveréke)</em></li>
<li>fokhagymás crouton</li>
</ul>
<ol>
<li>Megtisztítjuk és finomra vágjuk a hagymát.</li>
<li>Lábosban tesszük a vajat, majd üvegesre dinszteljük benne a hagymát.</li>
<li>Hozzáadjuk a tisztított, aprított csicsókát, 1 percig dinszteljük, majd felöntjük levessel és benne a csicsókát puhára főzzük.</li>
<li>Hozzáadjuk a medvehagymát és a csalánt, majd 1-2 percig főzzük még a levest.</li>
<li>A lábost lehúzzuk a tűzről és a leves hozzávalóit botmixerrel simára turmixoljuk.</li>
<li>Hozzáadjuk a crème fraîche-t, alaposan elkeverjük</li>
<li>A levest sóval, fehér borssal, szerecsendióval <em>(ízlés szerint más fűszerekkel)  </em>ízesítjük.</li>
<li>Tálalásnál a levest  crème fraîche-sel és olívaolajjal díszítjük, szórjuk meg és fokhagymás croutonnal szervírozzuk. Jó étvágyat!</li>
</ol>
<div id="attachment_60757" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-60757" src="http://www.foodandwine.hu/wp-content/uploads/2017/03/DSC_0059_zps3e4aa784.jpg" alt="Csalán és medvehagyma" width="630" height="427" srcset="http://www.foodandwine.hu/wp-content/uploads/2017/03/DSC_0059_zps3e4aa784.jpg 434w, http://www.foodandwine.hu/wp-content/uploads/2017/03/DSC_0059_zps3e4aa784-300x203.jpg 300w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">Csalán és medvehagyma</p></div>
<ul>
<li><a href="http://www.foodandwine.hu/2009/04/07/medvehagyma-kremleves-recept/" target="_blank">A medvehagyma krémleves receptje ide kattintva található a blogon</a>. Finom!</li>
</ul>
<h3>Csíki Sándor♣</h3>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/intent/tweet?text=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves%20-%20http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F%20');" title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank"  href="http://twitter.com/intent/tweet?text=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves%20-%20http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F%20  "></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.facebook.com/share.php?u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;t=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves');" title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank"  href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;t=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves"></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/mail.google.com/mail/?view=cm&fs=1&to&su=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&body=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&ui=2&tf=1&shva=1');" title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank"  href="https://mail.google.com/mail/?view=cm&fs=1&to&su=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&body=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&ui=2&tf=1&shva=1"></a></li><li><a onClick="javascript:var ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><img style='' src='http://www.foodandwine.hu/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves');" title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank"  href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves"></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/delicious.com/post?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;notes=TAVASZI%20KR%C3%89MLEVES%20-%20Kr%C3%A9mleves%20sokf%C3%A9le%20n%C3%B6v%C3%A9nyb%C5%91l%20k%C3%A9sz%C3%ADthet%C5%91.%20Ez%C3%BAttal%20egy%20minden%20%C3%ADz%C3%A9ben%20tavaszi%20kr%C3%A9mlevest%20k%C3%A9sz%C3%ADt%C3%BCnk%2C%20amelyhez%20csics%C3%B3ka%2C%20friss%20medvehagyma%20%C3%A9s%20friss%20csal%C3%A1nhajt%C3%A1sok%20sz%C3%BCks%C3%A9gesek.%20Ennek%20a%20kr%C3%A9mlevesnek%20a%20sz%C3%ADn%C3%A9t%2C%20%C3%ADz%C3');" title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank"  href="http://delicious.com/post?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;notes=TAVASZI%20KR%C3%89MLEVES%20-%20Kr%C3%A9mleves%20sokf%C3%A9le%20n%C3%B6v%C3%A9nyb%C5%91l%20k%C3%A9sz%C3%ADthet%C5%91.%20Ez%C3%BAttal%20egy%20minden%20%C3%ADz%C3%A9ben%20tavaszi%20kr%C3%A9mlevest%20k%C3%A9sz%C3%ADt%C3%BCnk%2C%20amelyhez%20csics%C3%B3ka%2C%20friss%20medvehagyma%20%C3%A9s%20friss%20csal%C3%A1nhajt%C3%A1sok%20sz%C3%BCks%C3%A9gesek.%20Ennek%20a%20kr%C3%A9mlevesnek%20a%20sz%C3%ADn%C3%A9t%2C%20%C3%ADz%C3"></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.google.com/reader/link?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;srcURL=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;srcTitle=Food+%26amp%3B+Wine+Cs%C3%ADki+S%C3%A1ndor+blogja%2C+%C3%A9tel%2C+bor%2C+gasztron%C3%B3mia%2C+recept%2C+eg%C3%A9szs%C3%A9g%2C+%C3%A9let');" title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank"  href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;srcURL=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;srcTitle=Food+%26amp%3B+Wine+Cs%C3%ADki+S%C3%A1ndor+blogja%2C+%C3%A9tel%2C+bor%2C+gasztron%C3%B3mia%2C+recept%2C+eg%C3%A9szs%C3%A9g%2C+%C3%A9let"></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;source=Food+%26amp%3B+Wine+Cs%C3%ADki+S%C3%A1ndor+blogja%2C+%C3%A9tel%2C+bor%2C+gasztron%C3%B3mia%2C+recept%2C+eg%C3%A9szs%C3%A9g%2C+%C3%A9let&amp;summary=TAVASZI%20KR%C3%89MLEVES%20-%20Kr%C3%A9mleves%20sokf%C3%A9le%20n%C3%B6v%C3%A9nyb%C5%91l%20k%C3%A9sz%C3%ADthet%C5%91.%20Ez%C3%BAttal%20egy%20minden%20%C3%ADz%C3%A9ben%20tavaszi%20kr%C3%A9mlevest%20k%C3%A9sz%C3%ADt%C3%BCnk%2C%20amelyhez%20csics%C3%B3ka%2C%20friss%20medvehagyma%20%C3%A9s%20friss%20csal%C3%A1nhajt%C3%A1sok%20sz%C3%BCks%C3%A9gesek.%20Ennek%20a%20kr%C3%A9mlevesnek%20a%20sz%C3%ADn%C3%A9t%2C%20%C3%ADz%C3');" title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank"  href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;source=Food+%26amp%3B+Wine+Cs%C3%ADki+S%C3%A1ndor+blogja%2C+%C3%A9tel%2C+bor%2C+gasztron%C3%B3mia%2C+recept%2C+eg%C3%A9szs%C3%A9g%2C+%C3%A9let&amp;summary=TAVASZI%20KR%C3%89MLEVES%20-%20Kr%C3%A9mleves%20sokf%C3%A9le%20n%C3%B6v%C3%A9nyb%C5%91l%20k%C3%A9sz%C3%ADthet%C5%91.%20Ez%C3%BAttal%20egy%20minden%20%C3%ADz%C3%A9ben%20tavaszi%20kr%C3%A9mlevest%20k%C3%A9sz%C3%ADt%C3%BCnk%2C%20amelyhez%20csics%C3%B3ka%2C%20friss%20medvehagyma%20%C3%A9s%20friss%20csal%C3%A1nhajt%C3%A1sok%20sz%C3%BCks%C3%A9gesek.%20Ennek%20a%20kr%C3%A9mlevesnek%20a%20sz%C3%ADn%C3%A9t%2C%20%C3%ADz%C3"></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-40690'), event, 'post-40690')" onMouseOver="more(this,'post-40690')"><img style='margin-top:9px' src='http://www.foodandwine.hu/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-40690')" id="sociable-post-40690" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;t=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves');" title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank"  href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;t=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;bodytext=TAVASZI%20KR%C3%89MLEVES%20-%20Kr%C3%A9mleves%20sokf%C3%A9le%20n%C3%B6v%C3%A9nyb%C5%91l%20k%C3%A9sz%C3%ADthet%C5%91.%20Ez%C3%BAttal%20egy%20minden%20%C3%ADz%C3%A9ben%20tavaszi%20kr%C3%A9mlevest%20k%C3%A9sz%C3%ADt%C3%BCnk%2C%20amelyhez%20csics%C3%B3ka%2C%20friss%20medvehagyma%20%C3%A9s%20friss%20csal%C3%A1nhajt%C3%A1sok%20sz%C3%BCks%C3%A9gesek.%20Ennek%20a%20kr%C3%A9mlevesnek%20a%20sz%C3%ADn%C3%A9t%2C%20%C3%ADz%C3');" title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank"  href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;bodytext=TAVASZI%20KR%C3%89MLEVES%20-%20Kr%C3%A9mleves%20sokf%C3%A9le%20n%C3%B6v%C3%A9nyb%C5%91l%20k%C3%A9sz%C3%ADthet%C5%91.%20Ez%C3%BAttal%20egy%20minden%20%C3%ADz%C3%A9ben%20tavaszi%20kr%C3%A9mlevest%20k%C3%A9sz%C3%ADt%C3%BCnk%2C%20amelyhez%20csics%C3%B3ka%2C%20friss%20medvehagyma%20%C3%A9s%20friss%20csal%C3%A1nhajt%C3%A1sok%20sz%C3%BCks%C3%A9gesek.%20Ennek%20a%20kr%C3%A9mlevesnek%20a%20sz%C3%ADn%C3%A9t%2C%20%C3%ADz%C3"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/reddit.com/submit?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves');" title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank"  href="http://reddit.com/submit?url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;annotation=TAVASZI%20KR%C3%89MLEVES%20-%20Kr%C3%A9mleves%20sokf%C3%A9le%20n%C3%B6v%C3%A9nyb%C5%91l%20k%C3%A9sz%C3%ADthet%C5%91.%20Ez%C3%BAttal%20egy%20minden%20%C3%ADz%C3%A9ben%20tavaszi%20kr%C3%A9mlevest%20k%C3%A9sz%C3%ADt%C3%BCnk%2C%20amelyhez%20csics%C3%B3ka%2C%20friss%20medvehagyma%20%C3%A9s%20friss%20csal%C3%A1nhajt%C3%A1sok%20sz%C3%BCks%C3%A9gesek.%20Ennek%20a%20kr%C3%A9mlevesnek%20a%20sz%C3%ADn%C3%A9t%2C%20%C3%ADz%C3');" title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank"  href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;annotation=TAVASZI%20KR%C3%89MLEVES%20-%20Kr%C3%A9mleves%20sokf%C3%A9le%20n%C3%B6v%C3%A9nyb%C5%91l%20k%C3%A9sz%C3%ADthet%C5%91.%20Ez%C3%BAttal%20egy%20minden%20%C3%ADz%C3%A9ben%20tavaszi%20kr%C3%A9mlevest%20k%C3%A9sz%C3%ADt%C3%BCnk%2C%20amelyhez%20csics%C3%B3ka%2C%20friss%20medvehagyma%20%C3%A9s%20friss%20csal%C3%A1nhajt%C3%A1sok%20sz%C3%BCks%C3%A9gesek.%20Ennek%20a%20kr%C3%A9mlevesnek%20a%20sz%C3%ADn%C3%A9t%2C%20%C3%ADz%C3"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;t=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves');" title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank"  href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;t=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/reporter.es.msn.com/?fn=contribute&amp;Title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;URL=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=TAVASZI%20KR%C3%89MLEVES%20-%20Kr%C3%A9mleves%20sokf%C3%A9le%20n%C3%B6v%C3%A9nyb%C5%91l%20k%C3%A9sz%C3%ADthet%C5%91.%20Ez%C3%BAttal%20egy%20minden%20%C3%ADz%C3%A9ben%20tavaszi%20kr%C3%A9mlevest%20k%C3%A9sz%C3%ADt%C3%BCnk%2C%20amelyhez%20csics%C3%B3ka%2C%20friss%20medvehagyma%20%C3%A9s%20friss%20csal%C3%A1nhajt%C3%A1sok%20sz%C3%BCks%C3%A9gesek.%20Ennek%20a%20kr%C3%A9mlevesnek%20a%20sz%C3%ADn%C3%A9t%2C%20%C3%ADz%C3');" title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank"  href="http://reporter.es.msn.com/?fn=contribute&amp;Title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;URL=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=TAVASZI%20KR%C3%89MLEVES%20-%20Kr%C3%A9mleves%20sokf%C3%A9le%20n%C3%B6v%C3%A9nyb%C5%91l%20k%C3%A9sz%C3%ADthet%C5%91.%20Ez%C3%BAttal%20egy%20minden%20%C3%ADz%C3%A9ben%20tavaszi%20kr%C3%A9mlevest%20k%C3%A9sz%C3%ADt%C3%BCnk%2C%20amelyhez%20csics%C3%B3ka%2C%20friss%20medvehagyma%20%C3%A9s%20friss%20csal%C3%A1nhajt%C3%A1sok%20sz%C3%BCks%C3%A9gesek.%20Ennek%20a%20kr%C3%A9mlevesnek%20a%20sz%C3%ADn%C3%A9t%2C%20%C3%ADz%C3"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;Title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves');" title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank"  href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;Title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F');" title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank"  href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/posterous.com/share?linkto=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;selection=TAVASZI%20KR%C3%89MLEVES%20-%20Kr%C3%A9mleves%20sokf%C3%A9le%20n%C3%B6v%C3%A9nyb%C5%91l%20k%C3%A9sz%C3%ADthet%C5%91.%20Ez%C3%BAttal%20egy%20minden%20%C3%ADz%C3%A9ben%20tavaszi%20kr%C3%A9mlevest%20k%C3%A9sz%C3%ADt%C3%BCnk%2C%20amelyhez%20csics%C3%B3ka%2C%20friss%20medvehagyma%20%C3%A9s%20friss%20csal%C3%A1nhajt%C3%A1sok%20sz%C3%BCks%C3%A9gesek.%20Ennek%20a%20kr%C3%A9mlevesnek%20a%20sz%C3%ADn%C3%A9t%2C%20%C3%ADz%C3');" title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank"  href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;title=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;selection=TAVASZI%20KR%C3%89MLEVES%20-%20Kr%C3%A9mleves%20sokf%C3%A9le%20n%C3%B6v%C3%A9nyb%C5%91l%20k%C3%A9sz%C3%ADthet%C5%91.%20Ez%C3%BAttal%20egy%20minden%20%C3%ADz%C3%A9ben%20tavaszi%20kr%C3%A9mlevest%20k%C3%A9sz%C3%ADt%C3%BCnk%2C%20amelyhez%20csics%C3%B3ka%2C%20friss%20medvehagyma%20%C3%A9s%20friss%20csal%C3%A1nhajt%C3%A1sok%20sz%C3%BCks%C3%A9gesek.%20Ennek%20a%20kr%C3%A9mlevesnek%20a%20sz%C3%ADn%C3%A9t%2C%20%C3%ADz%C3"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;t=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;s=TAVASZI%20KR%C3%89MLEVES%20-%20Kr%C3%A9mleves%20sokf%C3%A9le%20n%C3%B6v%C3%A9nyb%C5%91l%20k%C3%A9sz%C3%ADthet%C5%91.%20Ez%C3%BAttal%20egy%20minden%20%C3%ADz%C3%A9ben%20tavaszi%20kr%C3%A9mlevest%20k%C3%A9sz%C3%ADt%C3%BCnk%2C%20amelyhez%20csics%C3%B3ka%2C%20friss%20medvehagyma%20%C3%A9s%20friss%20csal%C3%A1nhajt%C3%A1sok%20sz%C3%BCks%C3%A9gesek.%20Ennek%20a%20kr%C3%A9mlevesnek%20a%20sz%C3%ADn%C3%A9t%2C%20%C3%ADz%C3');" title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank"  href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;t=CSAL%C3%81N%2C%20CSICS%C3%93KA%20%C3%A9s%20MEDVEHAGYMA%20-%20tavaszi%2C%20z%C3%B6ld%20kr%C3%A9mleves&amp;s=TAVASZI%20KR%C3%89MLEVES%20-%20Kr%C3%A9mleves%20sokf%C3%A9le%20n%C3%B6v%C3%A9nyb%C5%91l%20k%C3%A9sz%C3%ADthet%C5%91.%20Ez%C3%BAttal%20egy%20minden%20%C3%ADz%C3%A9ben%20tavaszi%20kr%C3%A9mlevest%20k%C3%A9sz%C3%ADt%C3%BCnk%2C%20amelyhez%20csics%C3%B3ka%2C%20friss%20medvehagyma%20%C3%A9s%20friss%20csal%C3%A1nhajt%C3%A1sok%20sz%C3%BCks%C3%A9gesek.%20Ennek%20a%20kr%C3%A9mlevesnek%20a%20sz%C3%ADn%C3%A9t%2C%20%C3%ADz%C3"></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-40690',true)" class="close">

		  <img onclick="hide_sociable('post-40690',true)" title="close" src="http://www.foodandwine.hu/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/share');"  href="https://twitter.com/share" data-text="CSALÁN, CSICSÓKA és MEDVEHAGYMA - tavaszi, zöld krémleves - http://www.foodandwine.hu/2017/03/12/csalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves/" data-url="http://www.foodandwine.hu/2017/03/12/csalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.foodandwine.hu/2017/03/12/csalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://www.foodandwine.hu/2017/03/12/csalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.foodandwine.hu/2017/03/12/csalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://www.foodandwine.hu/2017/03/12/csalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://www.foodandwine.hu/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable --><iframe class="me-likey" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.foodandwine.hu%2F2017%2F03%2F12%2Fcsalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves%2F&amp;layout=standard&amp;show_faces=false&amp;width=500&amp;height=24&amp;action=like&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:500px; height:24px"></iframe>												<script type='text/javascript'>document.write("<iframe src='http://iwiw.hu/like.jsp?u="+encodeURIComponent(document.location)+"&title="+encodeURIComponent(document.title)+"&t=tetszik&s=white' width='220px' height='21px' style='border: none' scrolling='no' frameBorder='0'></iframe>");</script>
					</div><!-- .entry-content -->


					<div class="entry-utility">
						A bejegyzés kategóriája: <a href="http://www.foodandwine.hu/category/magyar-konyha/" rel="category tag">magyar konyha</a>, <a href="http://www.foodandwine.hu/category/recept/" rel="category tag">Recept</a>, <a href="http://www.foodandwine.hu/category/receptek/" rel="category tag">Receptek</a><br />Kiemelt szavak: <a href="http://www.foodandwine.hu/tag/creme-fraiche/" rel="tag">crème fraîche</a>, <a href="http://www.foodandwine.hu/tag/csalan/" rel="tag">csalán</a>, <a href="http://www.foodandwine.hu/tag/csalanleves/" rel="tag">csalánleves</a>, <a href="http://www.foodandwine.hu/tag/csicsoka/" rel="tag">csicsóka</a>, <a href="http://www.foodandwine.hu/tag/csicsoka-kremleves/" rel="tag">csicsóka krémleves</a>, <a href="http://www.foodandwine.hu/tag/medvehagyma/" rel="tag">medvehagyma</a>, <a href="http://www.foodandwine.hu/tag/medvehagyma-kremleves/" rel="tag">medvehagyma krémleves</a>, <a href="http://www.foodandwine.hu/tag/recept/" rel="tag">Recept</a>, <a href="http://www.foodandwine.hu/tag/tejfol/" rel="tag">tejföl</a>, <a href="http://www.foodandwine.hu/tag/tejszin/" rel="tag">tejszín</a>. <br /><a href="http://www.foodandwine.hu/2017/03/12/csalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves/" title="Közvetlen link a(z) CSALÁN, CSICSÓKA és MEDVEHAGYMA &#8211; tavaszi, zöld krémleves bejegyzéshez" rel="bookmark">Közvetlen link</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.foodandwine.hu/2017/03/10/izzo-parazs-csipos-iz-csipos-fuszerek-chili-bors-grillezes-bbq/" rel="prev"><span class="meta-nav">&larr;</span> IZZÓ PARÁZS &#8211; csípős íz, csípős fűszerek, chili, bors, grillezés, BBQ</a></div>
					<div class="nav-next"></div>
				</div><!-- #nav-below -->

				
			<div id="comments">




	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/12/csalan-csicsoka-es-medvehagyma-tavaszi-zold-kremleves/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>			<form action="http://www.foodandwine.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöljük.</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='40690' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b48e29bc43" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="text-425565610" class="widget-container widget_text">			<div class="textwidget"><p style="text-align: left;"></p>
<p style="text-align: left;"><a href="http://www.foodandwine.hu/about/" target="_blank"><img class="aligncenter wp-image-55526" src="http://www.foodandwine.hu/wp-content/uploads/2015/08/150904csiki011.jpg" alt="150904csiki011" width="198" height="314" /></a>
</p></div>
		</li><li id="text-425565615" class="widget-container widget_text">			<div class="textwidget"><a href="http://www.foodandwine.hu/2015/03/24/az-ev-gasztrobloggere-a-best-of-budapest-dijazottjai/" target="_blank"><img class="aligncenter wp-image-53794" src="http://www.foodandwine.hu/wp-content/uploads/2015/03/Best-of-Budapest-Hungary1-300x300.jpg" alt="ÉV GASZTROBLOGGERE - Best of Budapest Hungary" width="198" height="198" /></a></div>
		</li><li id="text-425565609" class="widget-container widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fcsiki.sandor.5&width=198&height=80&layout=standard&size=large&show_faces=true&appId" width="198" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><a href="http://www.foodandwine.hu/feliratkozas-a-hirlevelre/" target="_blank"><img class="aligncenter size-full wp-image-24022" title="newsletter-icon" src="http://www.foodandwine.hu/wp-content/uploads/2012/05/newsletter-icon.jpg" alt="" width="198" height="83" /></a></div>
		</li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.foodandwine.hu/">
				<div>
					<label class="screen-reader-text" for="s">Keresés:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Keresés" />
				</div>
			</form></li><li id="text-425565613" class="widget-container widget_text"><h3 class="widget-title">EZ IS FONTOS LEHET!</h3>			<div class="textwidget"><p style="text-align: left;"><a href="http://www.dugulaselharitas-budapest.com/" target="_blank">-- DUGULÁSELHÁRÍTÁS</a></p>
<p style="text-align: left;"><a href="http://www.vizvezetekszereles-budapest.com/" target="_blank">-- VÍZVEZETÉK SZERELÉS</a></p>
<p style="text-align: left;"><a href="http://www.villanyszereles-budapesten.com/" target="_blank">-- VILLANYSZERELÉS</a></p></div>
		</li><li id="get-recent-comments" class="widget-container widget_get_recent_comments"><h3 class="widget-title">FRISS HOZZÁSZÓLÁSOK</h3><div id="get_recent_comments_wrap"><ul>	<li><a href="http://www.foodandwine.hu/2015/06/24/tokeletes-rizs-minden-amit-a-rizsfozesrol-tudni-akartal/#comment-970872" title="TÖKÉLETES RIZS &#8211; Minden, amit a rizsfőzésről tudni akartál!, 2015. június 24.">Hujber Zita</a>: Tisztelt Csíki Sándor! Tanácsát szeretném kérni egy...</li>
	<li><a href="http://www.foodandwine.hu/2017/03/10/izzo-parazs-csipos-iz-csipos-fuszerek-chili-bors-grillezes-bbq/#comment-970753" title="IZZÓ PARÁZS &#8211; csípős íz, csípős fűszerek, chili, bors, grillezés, BBQ, 2017. március 10.">Szabó Dávid</a>: elsőre azt hittem a nagymarosi termelő, Gabko Chili...</li>
	<li><a href="http://www.foodandwine.hu/2016/03/07/jamie-oliver-szaftos-zamatos-marhafarok-porkolt-video/#comment-970062" title="JAMIE OLIVER &#8211; szaftos, zamatos  marhafarok pörkölt (videó), 2016. március 07.">Rolishow</a>: Most csinalom harmadjara, isteni finom&#8230; Annyiban...</li>
	<li><a href="http://www.foodandwine.hu/2013/03/31/svabok-svab-konyha-teszta-leves-gomboc-retes-ii-resz/#comment-967764" title="SVÁBOK, SVÁB KONYHA &#8211; tészta, leves, gombóc, rétes (II.rész), 2013. március 31.">Hegedűsné Magdi</a>: Nagyon jó kis cikk, véletlenül találtam rá, nagyon...</li>
	<li><a href="http://www.foodandwine.hu/2014/05/08/edesburgonya-hogyan-neveljunk-edesburgonyat/#comment-967288" title="ÉDESBURGONYA &#8211; Hogyan neveljünk édesburgonyát?, 2014. május 08.">Csíki Sándor</a>: Lajos: 🙂</li>
	<li><a href="http://www.foodandwine.hu/2014/05/08/edesburgonya-hogyan-neveljunk-edesburgonyat/#comment-967020" title="ÉDESBURGONYA &#8211; Hogyan neveljünk édesburgonyát?, 2014. május 08.">Lajos</a>: László, az ön által keresett szám: 30/6217687.</li>
	<li><a href="http://www.foodandwine.hu/2015/06/24/tokeletes-rizs-minden-amit-a-rizsfozesrol-tudni-akartal/#comment-966917" title="TÖKÉLETES RIZS &#8211; Minden, amit a rizsfőzésről tudni akartál!, 2015. június 24.">Kovács Pistike</a>: szeressem a rizsát!</li>
	<li><a href="http://www.foodandwine.hu/2009/03/06/szalontudo-variaciok-ausztriabol-a-pajsli/#comment-966132" title="Szalontüdő variációk Ausztriából (a pájsli), 2009. március 06.">Móricz Lajos</a>: Finom szalontüdőt lehet enni Örkényben az Öregfenyő...</li>
	<li><a href="http://www.foodandwine.hu/2017/02/19/10-hazugsag-10-karos-taplalkozasi-mitosz/#comment-965705" title="10 HAZUGSÁG &#8211; 10 káros táplálkozási mítosz, 2017. február 19.">Illés-Szathmári Mária</a>: Húúúúúúúúú nagyon jó lista .-)</li>
	<li><a href="http://www.foodandwine.hu/2014/01/10/foorvosi-fogyokura-bizonyitott-hiteles-mukodo/#comment-963495" title="FŐORVOSI FOGYÓKÚRA &#8211; bizonyított, hiteles, működő, 2014. január 10.">Bartus Béláné</a>: Tisztelt Főorvos Úr Nagy bajban vagyok, mivel...</li>
	<li><a href="http://www.foodandwine.hu/2011/03/17/izfokozok-natrium-glutamat-msg-imp-gmp-crs/#comment-963460" title="ÍZFOKOZÓK &#8211; nátrium-glutamát (MSG), IMP, GMP, CRS , 2011. március 17.">Boros Valéria</a>: Több éve elhagytuk a bolti élelmiszerek...</li>
	<li><a href="http://www.foodandwine.hu/2015/06/24/tokeletes-rizs-minden-amit-a-rizsfozesrol-tudni-akartal/#comment-962284" title="TÖKÉLETES RIZS &#8211; Minden, amit a rizsfőzésről tudni akartál!, 2015. június 24.">Csíki Sándor</a>: Kedves Éva! Amíg kellő mennyiségű víz van benne,...</li>
	<li><a href="http://www.foodandwine.hu/2015/06/24/tokeletes-rizs-minden-amit-a-rizsfozesrol-tudni-akartal/#comment-962169" title="TÖKÉLETES RIZS &#8211; Minden, amit a rizsfőzésről tudni akartál!, 2015. június 24.">Éva</a>: Nekem az a tapasztalatom, hogy frissen jó a rizs köretnek is,...</li>
	<li><a href="http://www.foodandwine.hu/2015/08/31/ambrus-lajos-bakator-ermelleki-bakator/#comment-960272" title="AMBRUS LAJOS: Bakator &#8211; érmelléki bakator, 2015. augusztus 31.">bakatorro</a>: tiszteletem! azóta már megjelent a fajta Diószegen is...</li>
	<li><a href="http://www.foodandwine.hu/2010/12/28/kocsonya-jofele-obudai-kocsonya-receptje/#comment-959892" title="KOCSONYA &#8211; jóféle óbudai kocsonya receptje, 2010. december 28.">Monyó</a>: Életem legelső kocsonyáját e recept alapján főztem. Meg a...</li>
</ul></div></li><li id="text-320510621" class="widget-container widget_text"><h3 class="widget-title">RSS</h3>			<div class="textwidget"><p><a href="http://feeds2.feedburner.com/foodandwinehu" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds2.feedburner.com/foodandwinehu" rel="alternate" type="application/rss+xml">Kövess RSS csatornán!</a></p>

<p style="text-align: left;"><a href="http://www.foodandwine.hu/2015/08/24/nemzeti-gulyasnap-2015-augusztus-29/" target="_blank"><img class="aligncenter wp-image-55359" src="http://www.foodandwine.hu/wp-content/uploads/2015/08/letöltés-300x300.jpg" alt="Nemzeti Gulyásnap 2015" width="198" height="198" /></a></p></div>
		</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">ÍRÁSOK 2008-2013</h3>		<ul>
			<li><a href='http://www.foodandwine.hu/2017/03/'>2017. március</a>&nbsp;(8)</li>
	<li><a href='http://www.foodandwine.hu/2017/02/'>2017. február</a>&nbsp;(12)</li>
	<li><a href='http://www.foodandwine.hu/2017/01/'>2017. január</a>&nbsp;(15)</li>
	<li><a href='http://www.foodandwine.hu/2016/12/'>2016. december</a>&nbsp;(17)</li>
	<li><a href='http://www.foodandwine.hu/2016/11/'>2016. november</a>&nbsp;(14)</li>
	<li><a href='http://www.foodandwine.hu/2016/10/'>2016. október</a>&nbsp;(8)</li>
	<li><a href='http://www.foodandwine.hu/2016/09/'>2016. szeptember</a>&nbsp;(11)</li>
	<li><a href='http://www.foodandwine.hu/2016/08/'>2016. augusztus</a>&nbsp;(14)</li>
	<li><a href='http://www.foodandwine.hu/2016/07/'>2016. július</a>&nbsp;(10)</li>
	<li><a href='http://www.foodandwine.hu/2016/06/'>2016. június</a>&nbsp;(17)</li>
	<li><a href='http://www.foodandwine.hu/2016/05/'>2016. május</a>&nbsp;(14)</li>
	<li><a href='http://www.foodandwine.hu/2016/04/'>2016. április</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2016/03/'>2016. március</a>&nbsp;(21)</li>
	<li><a href='http://www.foodandwine.hu/2016/02/'>2016. február</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2016/01/'>2016. január</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2015/12/'>2015. december</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2015/11/'>2015. november</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2015/10/'>2015. október</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2015/09/'>2015. szeptember</a>&nbsp;(17)</li>
	<li><a href='http://www.foodandwine.hu/2015/08/'>2015. augusztus</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2015/07/'>2015. július</a>&nbsp;(13)</li>
	<li><a href='http://www.foodandwine.hu/2015/06/'>2015. június</a>&nbsp;(23)</li>
	<li><a href='http://www.foodandwine.hu/2015/05/'>2015. május</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2015/04/'>2015. április</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2015/03/'>2015. március</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2015/02/'>2015. február</a>&nbsp;(8)</li>
	<li><a href='http://www.foodandwine.hu/2015/01/'>2015. január</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2014/12/'>2014. december</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2014/11/'>2014. november</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2014/10/'>2014. október</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2014/09/'>2014. szeptember</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2014/08/'>2014. augusztus</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2014/07/'>2014. július</a>&nbsp;(15)</li>
	<li><a href='http://www.foodandwine.hu/2014/06/'>2014. június</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2014/05/'>2014. május</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2014/04/'>2014. április</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2014/03/'>2014. március</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2014/02/'>2014. február</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2014/01/'>2014. január</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2013/12/'>2013. december</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2013/11/'>2013. november</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2013/10/'>2013. október</a>&nbsp;(29)</li>
	<li><a href='http://www.foodandwine.hu/2013/09/'>2013. szeptember</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2013/08/'>2013. augusztus</a>&nbsp;(30)</li>
	<li><a href='http://www.foodandwine.hu/2013/07/'>2013. július</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2013/06/'>2013. június</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2013/05/'>2013. május</a>&nbsp;(23)</li>
	<li><a href='http://www.foodandwine.hu/2013/04/'>2013. április</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2013/03/'>2013. március</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2013/02/'>2013. február</a>&nbsp;(17)</li>
	<li><a href='http://www.foodandwine.hu/2013/01/'>2013. január</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2012/12/'>2012. december</a>&nbsp;(32)</li>
	<li><a href='http://www.foodandwine.hu/2012/11/'>2012. november</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2012/10/'>2012. október</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2012/09/'>2012. szeptember</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2012/08/'>2012. augusztus</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2012/07/'>2012. július</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2012/06/'>2012. június</a>&nbsp;(26)</li>
	<li><a href='http://www.foodandwine.hu/2012/05/'>2012. május</a>&nbsp;(29)</li>
	<li><a href='http://www.foodandwine.hu/2012/04/'>2012. április</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2012/03/'>2012. március</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2012/02/'>2012. február</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2012/01/'>2012. január</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2011/12/'>2011. december</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2011/11/'>2011. november</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2011/10/'>2011. október</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2011/09/'>2011. szeptember</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2011/08/'>2011. augusztus</a>&nbsp;(26)</li>
	<li><a href='http://www.foodandwine.hu/2011/07/'>2011. július</a>&nbsp;(21)</li>
	<li><a href='http://www.foodandwine.hu/2011/06/'>2011. június</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2011/05/'>2011. május</a>&nbsp;(26)</li>
	<li><a href='http://www.foodandwine.hu/2011/04/'>2011. április</a>&nbsp;(26)</li>
	<li><a href='http://www.foodandwine.hu/2011/03/'>2011. március</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2011/02/'>2011. február</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2011/01/'>2011. január</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2010/12/'>2010. december</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2010/11/'>2010. november</a>&nbsp;(23)</li>
	<li><a href='http://www.foodandwine.hu/2010/10/'>2010. október</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2010/09/'>2010. szeptember</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2010/08/'>2010. augusztus</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2010/07/'>2010. július</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2010/06/'>2010. június</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2010/05/'>2010. május</a>&nbsp;(23)</li>
	<li><a href='http://www.foodandwine.hu/2010/04/'>2010. április</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2010/03/'>2010. március</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2010/02/'>2010. február</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2010/01/'>2010. január</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2009/12/'>2009. december</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2009/11/'>2009. november</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2009/10/'>2009. október</a>&nbsp;(21)</li>
	<li><a href='http://www.foodandwine.hu/2009/09/'>2009. szeptember</a>&nbsp;(23)</li>
	<li><a href='http://www.foodandwine.hu/2009/08/'>2009. augusztus</a>&nbsp;(26)</li>
	<li><a href='http://www.foodandwine.hu/2009/07/'>2009. július</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2009/06/'>2009. június</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2009/05/'>2009. május</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2009/04/'>2009. április</a>&nbsp;(15)</li>
	<li><a href='http://www.foodandwine.hu/2009/03/'>2009. március</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2009/02/'>2009. február</a>&nbsp;(21)</li>
	<li><a href='http://www.foodandwine.hu/2009/01/'>2009. január</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2008/12/'>2008. december</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2008/11/'>2008. november</a>&nbsp;(4)</li>
		</ul>
		</li><li id="tag_cloud-4" class="widget-container widget_tag_cloud"><h3 class="widget-title">Kategória</h3><div class="tagcloud"><a href='http://www.foodandwine.hu/category/afrikai-konyha/' class='tag-link-684 tag-link-position-1' title='14 téma' style='font-size: 8pt;'>Afrikai konyha</a>
<a href='http://www.foodandwine.hu/category/ambrus-lajos-irasai/' class='tag-link-271 tag-link-position-2' title='175 téma' style='font-size: 17.7908496732pt;'>Ambrus Lajos írásai</a>
<a href='http://www.foodandwine.hu/category/amerikai-konyha/' class='tag-link-1056 tag-link-position-3' title='80 téma' style='font-size: 14.6797385621pt;'>Amerikai konyha</a>
<a href='http://www.foodandwine.hu/category/arab-konyha/' class='tag-link-614 tag-link-position-4' title='29 téma' style='font-size: 10.7450980392pt;'>Arab konyha</a>
<a href='http://www.foodandwine.hu/category/bocuse-dor/' class='tag-link-155 tag-link-position-5' title='24 téma' style='font-size: 10.0130718954pt;'>Bocuse d&#039;Or</a>
<a href='http://www.foodandwine.hu/category/bor/' class='tag-link-96 tag-link-position-6' title='512 téma' style='font-size: 22pt;'>bor</a>
<a href='http://www.foodandwine.hu/category/borasz/' class='tag-link-121 tag-link-position-7' title='431 téma' style='font-size: 21.3594771242pt;'>borász</a>
<a href='http://www.foodandwine.hu/category/bor-es-etel-parositas/' class='tag-link-81 tag-link-position-8' title='249 téma' style='font-size: 19.1633986928pt;'>Bor és étel párosítás</a>
<a href='http://www.foodandwine.hu/category/chef/' class='tag-link-154 tag-link-position-9' title='211 téma' style='font-size: 18.522875817pt;'>Chef</a>
<a href='http://www.foodandwine.hu/category/egeszseg-a-konyhaban/egeszseg-egeszseg-a-konyhaban/' class='tag-link-962 tag-link-position-10' title='20 téma' style='font-size: 9.28104575163pt;'>Egészség</a>
<a href='http://www.foodandwine.hu/category/egeszseg-a-konyhaban/' class='tag-link-128 tag-link-position-11' title='49 téma' style='font-size: 12.7581699346pt;'>Egészség a konyhában</a>
<a href='http://www.foodandwine.hu/category/eu2011/' class='tag-link-1829 tag-link-position-12' title='28 téma' style='font-size: 10.5620915033pt;'>eu2011</a>
<a href='http://www.foodandwine.hu/category/eu-elnokseg-2011/' class='tag-link-1823 tag-link-position-13' title='33 téma' style='font-size: 11.2026143791pt;'>EU Elnökség 2011</a>
<a href='http://www.foodandwine.hu/category/fesztival/' class='tag-link-663 tag-link-position-14' title='121 téma' style='font-size: 16.3267973856pt;'>Fesztivál</a>
<a href='http://www.foodandwine.hu/category/food-wine/' class='tag-link-269 tag-link-position-15' title='22 téma' style='font-size: 9.64705882353pt;'>FOOD &amp; WINE</a>
<a href='http://www.foodandwine.hu/category/francia-konyha/' class='tag-link-336 tag-link-position-16' title='77 téma' style='font-size: 14.4967320261pt;'>Francia konyha</a>
<a href='http://www.foodandwine.hu/category/gasztronomia-tortenet/' class='tag-link-2348 tag-link-position-17' title='140 téma' style='font-size: 16.8758169935pt;'>Gasztronómia történet</a>
<a href='http://www.foodandwine.hu/category/hirek/' class='tag-link-309 tag-link-position-18' title='334 téma' style='font-size: 20.3529411765pt;'>Hírek</a>
<a href='http://www.foodandwine.hu/category/indiai-konyha/' class='tag-link-224 tag-link-position-19' title='23 téma' style='font-size: 9.83006535948pt;'>indiai konyha</a>
<a href='http://www.foodandwine.hu/category/italok/' class='tag-link-970 tag-link-position-20' title='20 téma' style='font-size: 9.28104575163pt;'>Italok</a>
<a href='http://www.foodandwine.hu/category/japan-konyha/' class='tag-link-353 tag-link-position-21' title='27 téma' style='font-size: 10.4705882353pt;'>Japán konyha</a>
<a href='http://www.foodandwine.hu/category/kina-konyha/' class='tag-link-246 tag-link-position-22' title='35 téma' style='font-size: 11.477124183pt;'>kína konyha</a>
<a href='http://www.foodandwine.hu/category/konyv-2/' class='tag-link-2789 tag-link-position-23' title='16 téma' style='font-size: 8.45751633987pt;'>Könyv</a>
<a href='http://www.foodandwine.hu/category/magyar-konyha/' class='tag-link-40 tag-link-position-24' title='496 téma' style='font-size: 21.908496732pt;'>magyar konyha</a>
<a href='http://www.foodandwine.hu/category/molekularis-gasztronomia/' class='tag-link-16 tag-link-position-25' title='66 téma' style='font-size: 13.9477124183pt;'>Molekuláris gasztronómia</a>
<a href='http://www.foodandwine.hu/category/nemzeti-gulyas-nap/' class='tag-link-1438 tag-link-position-26' title='21 téma' style='font-size: 9.46405228758pt;'>Nemzeti Gulyás Nap</a>
<a href='http://www.foodandwine.hu/category/nemzetkozi-konyha/' class='tag-link-166 tag-link-position-27' title='341 téma' style='font-size: 20.3529411765pt;'>nemzetközi konyha</a>
<a href='http://www.foodandwine.hu/category/nepszeru-tudomany/' class='tag-link-307 tag-link-position-28' title='100 téma' style='font-size: 15.5032679739pt;'>Népszerű tudomány</a>
<a href='http://www.foodandwine.hu/category/olasz-konyha/' class='tag-link-238 tag-link-position-29' title='82 téma' style='font-size: 14.7712418301pt;'>olasz konyha</a>
<a href='http://www.foodandwine.hu/category/osztrak-konyha/' class='tag-link-427 tag-link-position-30' title='28 téma' style='font-size: 10.5620915033pt;'>Osztrák konyha</a>
<a href='http://www.foodandwine.hu/category/pezsgo/' class='tag-link-1070 tag-link-position-31' title='17 téma' style='font-size: 8.73202614379pt;'>pezsgő</a>
<a href='http://www.foodandwine.hu/category/recept/' class='tag-link-4 tag-link-position-32' title='409 téma' style='font-size: 21.0849673203pt;'>Recept</a>
<a href='http://www.foodandwine.hu/category/regionalis-konyha/' class='tag-link-38 tag-link-position-33' title='17 téma' style='font-size: 8.73202614379pt;'>Regionális konyha</a>
<a href='http://www.foodandwine.hu/category/spanyol-konyha/' class='tag-link-387 tag-link-position-34' title='30 téma' style='font-size: 10.8366013072pt;'>Spanyol konyha</a>
<a href='http://www.foodandwine.hu/category/sor-2/' class='tag-link-3409 tag-link-position-35' title='14 téma' style='font-size: 8pt;'>Sör</a>
<a href='http://www.foodandwine.hu/category/trend/' class='tag-link-237 tag-link-position-36' title='34 téma' style='font-size: 11.2941176471pt;'>Trend</a>
<a href='http://www.foodandwine.hu/category/tortenelem/' class='tag-link-17 tag-link-position-37' title='88 téma' style='font-size: 15.045751634pt;'>Történelem</a>
<a href='http://www.foodandwine.hu/category/uncategorized/' class='tag-link-1 tag-link-position-38' title='37 téma' style='font-size: 11.660130719pt;'>Uncategorized</a>
<a href='http://www.foodandwine.hu/category/video/' class='tag-link-2488 tag-link-position-39' title='80 téma' style='font-size: 14.6797385621pt;'>Videó</a>
<a href='http://www.foodandwine.hu/category/valsag/' class='tag-link-372 tag-link-position-40' title='16 téma' style='font-size: 8.45751633987pt;'>Válság</a>
<a href='http://www.foodandwine.hu/category/velemeny/' class='tag-link-5 tag-link-position-41' title='207 téma' style='font-size: 18.431372549pt;'>Vélemény</a>
<a href='http://www.foodandwine.hu/category/zsido-konyha/' class='tag-link-205 tag-link-position-42' title='44 téma' style='font-size: 12.3006535948pt;'>zsidó konyha</a>
<a href='http://www.foodandwine.hu/category/ujdonsag/' class='tag-link-308 tag-link-position-43' title='36 téma' style='font-size: 11.568627451pt;'>Újdonság</a>
<a href='http://www.foodandwine.hu/category/etteremkritika/' class='tag-link-239 tag-link-position-44' title='68 téma' style='font-size: 14.0392156863pt;'>étteremkritika</a>
<a href='http://www.foodandwine.hu/category/unnep/' class='tag-link-150 tag-link-position-45' title='137 téma' style='font-size: 16.7843137255pt;'>ünnep</a></div>
</li><li id="text-425565341" class="widget-container widget_text">			<div class="textwidget"><p style="text-align: LEFT left;"><a href="http://www.momot.hu/" target="_blank"><img class="aligncenter size-full wp-image-34470" title="MOMOT " src="http://www.foodandwine.hu/wp-content/uploads/2013/01/momot-paint.bmp" alt=""title="" style="border: 2px solid #9494C2" /><p style="text-align: left;">
<a href="http://www.magyarborkulturaert.hu/" target="_blank"><img class="aligncenter size-full wp-image-22987" style="border: 1px solid #9494C2" title="ihatobb_magyarorszagert_logo" src="http://www.foodandwine.hu/wp-content/uploads/2012/04/ihatobb_magyarorszagert_logo.jpg" alt="" width="198" height="60" /></a></p>
</a></p></div>
		</li><li id="text-425565603" class="widget-container widget_text"><h3 class="widget-title">ADATVÉDELEM</h3>			<div class="textwidget"><p>Receptjeim, fotóim, és egyéb írásaim kizárólag írásos beleegyezésem után, a szerző és a forrás egyértelmű megjelölése mellett közölhetőek más oldalakon, vagy nyomtatásban. Ez alól kivételt képeznek azok a gyűjtőportálok, ahol az egész írás nem kerül közlésre, csak annak első sorai, majd a folytatásért a blogomra kattint az olvasó. Írásaimból idézetek formájában szövegrészek átvétele csak szerző és forrásmegjelölés mellett engedélyezett.</p>
</div>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">


				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="text-425565612" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>					</ul>
				</div><!-- #second .widget-area -->



			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://www.foodandwine.hu/" title="Food &amp; Wine" rel="home">
					Food &amp; Wine				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="http://wphu.org/"
						title="Szemantikus személyes publikációs platform" rel="generator">
					Köszönjük WordPress!				</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-6510388-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.foodandwine.hu @ 2017-03-13 19:30:04 by W3 Total Cache -->