<!DOCTYPE html>
<html lang="hu-HU"
 xmlns:og="http://opengraphprotocol.org/schema/" xmlns:og="http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>SERTÉSJAVA &#8211; Sertésjava Kassai-módra, az 1970-es évekből | Food &amp; Wine</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="stylesheet" type="text/css" media="all" href="http://www.foodandwine.hu/wp-content/themes/foodandwine/style.css" />
<link rel="pingback" href="http://www.foodandwine.hu/xmlrpc.php" />

<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[146,233] -->
<meta name="description"  content="SERTÉSJAVA KASSAI-MÓDRA– A jobbára sertésszűzből, karajból, esetleg dióból készült „sertésjava” az 1970-es évek elterjedt és népszerű éttermi fogása. Divatját" />

<meta name="keywords"  content="1970-es évek,karaj,kassa,kassai módra,kassai sonka,nemzeti Étterem,recept,retro,retro recept,sertésjava,sertésjava kassai módra,sonka,magyar konyha,nemzetközi konyha" />

			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-6510388-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Wine &raquo; hírcsatorna" href="http://www.foodandwine.hu/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Wine &raquo; hozzászólás hírcsatorna" href="http://www.foodandwine.hu/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Food &amp; Wine &raquo; SERTÉSJAVA &#8211; Sertésjava Kassai-módra, az 1970-es évekből hozzászólás hírcsatorna" href="http://www.foodandwine.hu/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.foodandwine.hu\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sociablecss-css'  href='http://www.foodandwine.hu/wp-content/plugins/sociable/css/sociable.css?ver=4.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/prototype/1.7.1.0/prototype.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/scriptaculous.js?ver=1.9.0'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/scriptaculous/1.9.0/effects.js?ver=1.9.0'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-content/plugins/lightbox-2/lightbox.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-content/plugins/sociable/js/sociable.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-content/plugins/sociable/js/vuible.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-content/plugins/sociable/js/addtofavorites.js?ver=4.6.3'></script>
<link rel='https://api.w.org/' href='http://www.foodandwine.hu/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.foodandwine.hu/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.foodandwine.hu/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TAKLER, SZEKSZÁRD &#8211; 20 éves a Takler Borbirtok (1996-2016)' href='http://www.foodandwine.hu/2016/11/21/takler-szekszard-20-eves-a-takler-borbirtok-1996-2016/' />
<link rel='next' title='SERTÉSJAVA &#8211; Sertésjava Imperial-módra, az 1970-es évekből' href='http://www.foodandwine.hu/2016/11/26/sertesjava-sertesjava-imperial-modra-az-1970-es-evekbol/' />
<meta name="generator" content="WordPress 4.6.3" />
<link rel="canonical" href="http://www.foodandwine.hu/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/comment-page-1/#comments" />
<link rel='shortlink' href='http://www.foodandwine.hu/?p=59464' />
<link rel="alternate" type="application/json+oembed" href="http://www.foodandwine.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.foodandwine.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&#038;format=xml" />

	<!-- begin lightbox scripts -->
	<script type="text/javascript">
    //<![CDATA[
    document.write('<link rel="stylesheet" href="http://www.foodandwine.hu/wp-content/plugins/lightbox-2/Themes/Black/lightbox.css" type="text/css" media="screen" />');
    //]]>
    </script>
	<!-- end lightbox scripts -->
<script type='text/javascript'>var base_url_sociable = 'http://www.foodandwine.hu/wp-content/plugins/sociable/'</script><script type='text/javascript' src='http://apis.google.com/js/plusone.js'></script><meta property="og:title" content="SERTÉSJAVA - Sertésjava Kassai-módra, az 1970-es évekből" />
<meta property="og:site_name" content="Food &amp; Wine" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.foodandwine.hu/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/" />
<meta property="og:image" content="http://www.foodandwine.hu/wp-content/uploads/2016/11/15032773_10205703822194269_7165956960692939562_n-300x226.jpg" />
<!-- <script type='text/javascript' src='http://www.foodandwine.hu/wp-content/themes/foodandwine/lazierLoad.js'></script>  -->
</head>

<body class="single single-post postid-59464 single-format-standard">
<div id="wrapper" class="hfeed">
	<div id="header">
		<div id="masthead">
			<div id="branding" role="banner">
								<div id="site-title">
					<span>
						<a href="http://www.foodandwine.hu/" title="Food &amp; Wine" rel="home">Food &amp; Wine</a>
					</span>
				</div>
				<div id="site-description">Csíki Sándor blogja, étel, bor, gasztronómia, recept, egészség, élet</div>

										<div id="header_above">
							<a href="http://www.foodandwine.hu/"><img src="/wp-content/themes/foodandwine/images/design/header_above.png" alt="" /></a>
							<div style="background: url(http://www.foodandwine.hu/wp-content/uploads/2012/04/cropped-20090928_289.jpg)"></div>
						</div>
								</div><!-- #branding -->

			<div id="access" role="navigation">
			  				<div class="skip-link screen-reader-text"><a href="#content" title="Kilépés a tartalomba">Kilépés a tartalomba</a></div>
								<div class="menu"><ul><li ><a href="http://www.foodandwine.hu/">Kezdőlap</a></li><li class="page_item page-item-2"><a href="http://www.foodandwine.hu/about/">CSÍKI SÁNDOR</a></li><li class="page_item page-item-12830"><a href="http://www.foodandwine.hu/mediaajanlat-2/">MÉDIAAJÁNLAT</a></li><li class="page_item page-item-3"><a href="http://www.foodandwine.hu/biografia/">FOODSTYLING</a></li><li class="page_item page-item-8176"><a href="http://www.foodandwine.hu/kapcsolat/">Kapcsolat</a></li><li class="page_item page-item-8177"><a href="http://www.foodandwine.hu/tartalomjegyzek/">Tartalomjegyzék</a></li><li class="page_item page-item-12570"><a href="http://www.foodandwine.hu/feliratkozas-a-hirlevelre/">Hírlevél</a></li></ul></div>
			</div><!-- #access -->
		</div><!-- #masthead -->
	</div><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">


				<div id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.foodandwine.hu/2016/11/21/takler-szekszard-20-eves-a-takler-borbirtok-1996-2016/" rel="prev"><span class="meta-nav">&larr;</span> TAKLER, SZEKSZÁRD &#8211; 20 éves a Takler Borbirtok (1996-2016)</a></div>
					<div class="nav-next"><a href="http://www.foodandwine.hu/2016/11/26/sertesjava-sertesjava-imperial-modra-az-1970-es-evekbol/" rel="next">SERTÉSJAVA &#8211; Sertésjava Imperial-módra, az 1970-es évekből <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-above -->

				<div id="post-59464" class="post-59464 post type-post status-publish format-standard hentry category-magyar-konyha category-nemzetkozi-konyha category-recept tag-1970-es-evek tag-karaj tag-kassa tag-kassai-modra tag-kassai-sonka tag-nemzeti-etterem tag-recept tag-retro tag-retro-recept tag-sertesjava tag-sertesjava-kassai-modra tag-sonka">
					<h1 class="entry-title">SERTÉSJAVA &#8211; Sertésjava Kassai-módra, az 1970-es évekből</h1>

					<div class="entry-meta">
						<span class="meta-prep meta-prep-author">Közzétéve </span> <a href="http://www.foodandwine.hu/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/" title="09:13" rel="bookmark"><span class="entry-date">2016. november 22.</span></a>   |  <span class="meta-sep">Szerző:</span> <span class="author vcard"><a class="url fn n" href="http://www.foodandwine.hu/author/admin/" title="Csíki Sándor valamennyi bejegyzése">Csíki Sándor</a></span>					</div><!-- .entry-meta -->

					<div class="entry-content">
						<p style="text-align: justify;"><strong><span style="color: #800000;"><img class="alignleft size-medium wp-image-59467" src="http://www.foodandwine.hu/wp-content/uploads/2016/11/15032773_10205703822194269_7165956960692939562_n-300x226.jpg" alt="15032773_10205703822194269_7165956960692939562_n" width="300" height="226" srcset="http://www.foodandwine.hu/wp-content/uploads/2016/11/15032773_10205703822194269_7165956960692939562_n-300x226.jpg 300w, http://www.foodandwine.hu/wp-content/uploads/2016/11/15032773_10205703822194269_7165956960692939562_n-768x578.jpg 768w, http://www.foodandwine.hu/wp-content/uploads/2016/11/15032773_10205703822194269_7165956960692939562_n-630x474.jpg 630w, http://www.foodandwine.hu/wp-content/uploads/2016/11/15032773_10205703822194269_7165956960692939562_n.jpg 887w" sizes="(max-width: 300px) 100vw, 300px" />SERTÉSJAVA KASSAI-MÓDRA</span></strong>– A jobbára sertésszűzből, karajból, esetleg dióból készült „sertésjava” az 1970-es évek elterjedt és népszerű éttermi fogása. Divatját részben egy egyszerű okra, a hiányra vezethetjük vissza, amit jól mutat, hogy e sertésjava módozatok egyik-másik klasszikusát, mint amilyen a Kassai, a Holstein, vagy a Murat is, valójában borjúcombból (dió) kellett volna készíteni.</p>
<p style="text-align: justify;"><span id="more-59464"></span></p>
<p style="text-align: justify;">A borjúhúshoz azonban akkoriban nehezen lehetett hozzájutni, a sertéshez jóval inkább, így aztán maradt a sertés, s vele a hangzatos „sertésjava” elnevezés. A Nemzeti Étterem 1971. júniusi étlapján a „Sertés java Kassai m. (30,60 Ft)” olvasható. Az EMKE Étterem július havi étlapjának sertésjava ételei <a href="http://www.foodandwine.hu/2016/11/18/sertesjava-sertesjava-joasszony-modra-az-1970-es-evekbol/" target="_blank">Jóasszony-módra</a> (26,60 Ft) és Imperial-módra (22,70 Ft) készültek. A hajdani Népköztársaság útján (Andrássy út) álló Ádám Söröző 1971. januári étlapján mindjárt három sertésjava is szerepel. A sertésjava <a href="http://www.foodandwine.hu/2016/11/13/sertesjava-sertesjava-murat-modra-az-1970-es-evekbol/" target="_blank">Murat-módra</a> (19,10 Ft), a sertésjava <a href="http://www.foodandwine.hu/2016/11/15/sertesjava-sertesjava-holstein-modra-az-1970-es-evekbol/" target="_blank">Holstein-módra</a> (18,40 Ft) és a sertésjava Dubarry-módra (17,70 Ft). <em>(E három, I. osztályba sorolt étterem árainak megítéléséhez érdemes tudni, hogy 1971-ben az alkalmazásban állók havi bruttó átlagkeresete még 2.629 Ft volt.)</em></p>
<ul>
<li style="text-align: justify;">A Nemzeti Étterem árainak megítéléséhez annyit érdemes tudni, hogy  az alkalmazásban állók havi bruttó átlagkeresete 1971-ben 2.629 Ft volt, amiből összesen 86 adag Kassai-módra készített sertésjavára futotta volna az átlagkeresetből. Ez mai áron, 3.060 Ft*-os ételáron számolva, 263.160 Ft-os (nettó) alkalmazotti átlagkeresetet jelentene. <em>Ez</em>zel a “Kassai-bázison” számolt értékkel szemben, az alkalmazásban állók havi <a onclick="javascript:pageTracker._trackPageview('/outgoing/www.ksh.hu/docs/hun/xstadat/xstadat_evkozi/e_qli030.html');"  href="http://www.ksh.hu/docs/hun/xstadat/xstadat_evkozi/e_qli030.html" target="_blank">n</a><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.ksh.hu/docs/hun/xstadat/xstadat_evkozi/e_qli030.html');"  href="http://www.ksh.hu/docs/hun/xstadat/xstadat_evkozi/e_qli030.html" target="_blank">ettó átlagkeresete</a> 2015-ben még csak 160.000 Ft volt.<em> (*Megjegyzés: az 1970-es évek eleje és napjaink éttermi árai között átlagosan százszoros az eltérés.)</em></li>
</ul>
<h3>Sertésjava KASSAI módra</h3>
<ul>
<li style="text-align: justify;"><strong>Kassai módra: </strong><em>(egyenlő: sonkával készült étel), </em>a natúr sütött sertésjavára <em>(borjújavára)</em> zöldborsót, majd sonkát teszünk, tojásos burgonyapéppel burkoljuk, és sajttal megszórva megpirítjuk.</li>
</ul>
<p>A Kassai módra készült étel Kassa városát, a <a href="http://www.foodandwine.hu/2015/04/02/husveti-sonkak-kassai-es-husveti-sodar-parasztsonka/" target="_blank">kassai sódar</a>, sonka szülőhelyét idézi. Mint Krúdy Gyula írja 1924-ben,</p>
<blockquote>
<p style="text-align: justify;">„&#8230;<em>ha Kassa nevét ejtették ki valahol, valamerre a füle hallatára, nem arra a dómra gondolt, amelyre a nagy lábú turisták szoktak, hanem a piros sódarra, amelyet kora reggelenkint itt az állomáson falatozni lehetett,</em>”</p>
</blockquote>
<div id="attachment_59466" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-59466 size-large" src="http://www.foodandwine.hu/wp-content/uploads/2016/11/29676799-630x356.jpg" alt="Kassa az 1930-as években" width="630" height="356" srcset="http://www.foodandwine.hu/wp-content/uploads/2016/11/29676799-630x356.jpg 630w, http://www.foodandwine.hu/wp-content/uploads/2016/11/29676799-300x170.jpg 300w, http://www.foodandwine.hu/wp-content/uploads/2016/11/29676799-768x434.jpg 768w, http://www.foodandwine.hu/wp-content/uploads/2016/11/29676799.jpg 800w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">Kassa az 1930-as években</p></div>
<h3>A Sertésjava Kassai-módra hozzávalói:</h3>
<ul>
<li><strong>Húshoz:</strong></li>
<li>4-8 szép szelet karaj</li>
<li>Só, őrölt fehérbors, liszt</li>
<li>1 evőkanál olaj</li>
<li>5 dkg vaj</li>
</ul>
<ul>
<li><strong>Sonkához:</strong></li>
<li>Annyi szelet sonka, amennyi karaj</li>
</ul>
<p><strong>Zöldborsóhoz:</strong></p>
<ul>
<li>20 dkg zöldborsó</li>
<li>5 dkg sózatlan vaj</li>
<li>1 csokor petrezselyem, apróra vágva</li>
<li>Só, frissen őrölt bors</li>
</ul>
<p><strong>Tojásos burgonyapéphez:</strong></p>
<ul>
<li>80 dkg burgonya</li>
<li>5 dkg vaj</li>
<li>5 tojássárgája</li>
<li>Só, őrölt fehérbors és szerecsendió</li>
<li>10 dkg reszelt sajt</li>
</ul>
<h3>Elkészítése</h3>
<ol>
<li style="text-align: justify;">A karajszeleteket szárazra töröljük, enyhén kiklopfoljuk, sózzuk, borsozzuk, lisztben megforgatjuk. Serpenyőben kanálnyi olajat és vajat (5 dkg) forrósítunk. Beletesszük a hússzeleteket és mindkét oldalukat 2-2 perc alatt halványpirosra sütjük. A húst meleg helyen, szalvétával lefedve, félretesszük.</li>
<li style="text-align: justify;">A sütésből visszamaradt zsiradékban 1-2 perc alatt megforrósítjuk a sonkaszeleteket, s tálalásig félretesszük.</li>
<li style="text-align: justify;">A zöldborsót megfőzzük, leszűrjük, vajat, petrezselyemzöldjét adunk hozzá, sózzuk, borsozzuk, 3-4 percig pároljuk, majd félretesszük.</li>
<li style="text-align: justify;">A megtisztított, aprított főtt burgonyát elkeverjük a vajjal és a nyers tojássárgájával. Sóval, fehérborssal és reszelt szerecsendióval ízesítjük, simára keverjük. Helyezhetjük csillagcsővel ellátott nyomózsákba is, és így adagolhatjuk.</li>
<li style="text-align: justify;">A húsra zöldborsót, majd sonkát teszünk, tojásos burgonyapéppel burkoljuk, reszelt sajttal megszórjuk, 200°C hőmérsékleten, csőben sütjük.</li>
</ol>
<blockquote>
<p style="text-align: justify;">Molnár András hozzászólása szerint: &#8220;Az összeállításnál a húsra vékonyan felkent tojásos burgonyapép. Erre jön a z.borsó, majd a sonka és végül újra a burg.pép, de már vastagon. Az indok: a zöldborsót megfogja és nem gurul ki a sonka alól. Sok száz adagot készítettem így anno a Royal Nagyszálló konyháján a 70-es években, illetve előtte a Hungária Kávéház Étterem -ben, a 60- as években.&#8221;</p>
</blockquote>
<div id="attachment_59467" style="width: 640px" class="wp-caption aligncenter"><img class="wp-image-59467 size-large" src="http://www.foodandwine.hu/wp-content/uploads/2016/11/15032773_10205703822194269_7165956960692939562_n-630x474.jpg" alt="Sertésjava Kassai-módra" width="630" height="474" srcset="http://www.foodandwine.hu/wp-content/uploads/2016/11/15032773_10205703822194269_7165956960692939562_n-630x474.jpg 630w, http://www.foodandwine.hu/wp-content/uploads/2016/11/15032773_10205703822194269_7165956960692939562_n-300x226.jpg 300w, http://www.foodandwine.hu/wp-content/uploads/2016/11/15032773_10205703822194269_7165956960692939562_n-768x578.jpg 768w, http://www.foodandwine.hu/wp-content/uploads/2016/11/15032773_10205703822194269_7165956960692939562_n.jpg 887w" sizes="(max-width: 630px) 100vw, 630px" /><p class="wp-caption-text">Sertésjava Kassai-módra</p></div>
<h3>Csíki Sándor♣</h3>
<!-- Start Sociable --><div class="sociable"><div class="sociable_tagline">Be Sociable, Share!</div><ul class='clearfix'><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/intent/tweet?text=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l%20-%20http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F%20');" title="Twitter" class="option1_32" style="background-position:-288px -32px" rel="nofollow" target="_blank"  href="http://twitter.com/intent/tweet?text=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l%20-%20http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F%20  "></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.facebook.com/share.php?u=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;t=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l');" title="Facebook" class="option1_32" style="background-position:-96px 0px" rel="nofollow" target="_blank"  href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;t=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l"></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/mail.google.com/mail/?view=cm&fs=1&to&su=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&body=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&ui=2&tf=1&shva=1');" title="email" class="option1_32" style="background-position:-160px 0px" rel="nofollow" target="_blank"  href="https://mail.google.com/mail/?view=cm&fs=1&to&su=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&body=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&ui=2&tf=1&shva=1"></a></li><li><a onClick="javascript:var ipinsite='Good%20Vibes.%20Vuible.com',ipinsiteurl='http://vuible.com/';(function(){if(window.ipinit!==undefined){ipinit();}else{document.body.appendChild(document.createElement('script')).src='http://vuible.com/wp-content/themes/ipinpro/js/ipinit.js';}})();" style="cursor:pointer" rel="nofollow" title="Vuible.com | Share positive messages (images and videos only)"><img style='' src='http://www.foodandwine.hu/wp-content/plugins/sociable/images/option1/32/vuible.png'></a></li><li><a class="option1_32" style="cursor:pointer;background-position:-128px 0px" rel="nofollow" title="Add to favorites - doesn't work in Chrome"  onClick="javascript:AddToFavorites();"></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l');" title="StumbleUpon" class="option1_32" style="background-position:-224px -32px" rel="nofollow" target="_blank"  href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l"></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/delicious.com/post?url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;notes=SERT%C3%89SJAVA%20KASSAI-M%C3%93DRA%E2%80%93%20A%20jobb%C3%A1ra%20sert%C3%A9ssz%C5%B1zb%C5%91l%2C%20karajb%C3%B3l%2C%20esetleg%20di%C3%B3b%C3%B3l%20k%C3%A9sz%C3%BClt%20%E2%80%9Esert%C3%A9sjava%E2%80%9D%20az%201970-es%20%C3%A9vek%20elterjedt%20%C3%A9s%20n%C3%A9pszer%C5%B1%20%C3%A9ttermi%20fog%C3%A1sa.%20Divatj%C3%A1t%20r%C3%A9szben%20egy%20egyszer%C5%B1%20okra%2C%20a%20hi%C3%A1nyra%20vezethetj%C3%BCk%20vissza%2C%20amit%20');" title="Delicious" class="option1_32" style="background-position:-32px 0px" rel="nofollow" target="_blank"  href="http://delicious.com/post?url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;notes=SERT%C3%89SJAVA%20KASSAI-M%C3%93DRA%E2%80%93%20A%20jobb%C3%A1ra%20sert%C3%A9ssz%C5%B1zb%C5%91l%2C%20karajb%C3%B3l%2C%20esetleg%20di%C3%B3b%C3%B3l%20k%C3%A9sz%C3%BClt%20%E2%80%9Esert%C3%A9sjava%E2%80%9D%20az%201970-es%20%C3%A9vek%20elterjedt%20%C3%A9s%20n%C3%A9pszer%C5%B1%20%C3%A9ttermi%20fog%C3%A1sa.%20Divatj%C3%A1t%20r%C3%A9szben%20egy%20egyszer%C5%B1%20okra%2C%20a%20hi%C3%A1nyra%20vezethetj%C3%BCk%20vissza%2C%20amit%20"></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.google.com/reader/link?url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;srcURL=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;srcTitle=Food+%26amp%3B+Wine+Cs%C3%ADki+S%C3%A1ndor+blogja%2C+%C3%A9tel%2C+bor%2C+gasztron%C3%B3mia%2C+recept%2C+eg%C3%A9szs%C3%A9g%2C+%C3%A9let');" title="Google Reader" class="option1_32" style="background-position:-224px 0px" rel="nofollow" target="_blank"  href="http://www.google.com/reader/link?url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;srcURL=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;srcTitle=Food+%26amp%3B+Wine+Cs%C3%ADki+S%C3%A1ndor+blogja%2C+%C3%A9tel%2C+bor%2C+gasztron%C3%B3mia%2C+recept%2C+eg%C3%A9szs%C3%A9g%2C+%C3%A9let"></a></li><li><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;source=Food+%26amp%3B+Wine+Cs%C3%ADki+S%C3%A1ndor+blogja%2C+%C3%A9tel%2C+bor%2C+gasztron%C3%B3mia%2C+recept%2C+eg%C3%A9szs%C3%A9g%2C+%C3%A9let&amp;summary=SERT%C3%89SJAVA%20KASSAI-M%C3%93DRA%E2%80%93%20A%20jobb%C3%A1ra%20sert%C3%A9ssz%C5%B1zb%C5%91l%2C%20karajb%C3%B3l%2C%20esetleg%20di%C3%B3b%C3%B3l%20k%C3%A9sz%C3%BClt%20%E2%80%9Esert%C3%A9sjava%E2%80%9D%20az%201970-es%20%C3%A9vek%20elterjedt%20%C3%A9s%20n%C3%A9pszer%C5%B1%20%C3%A9ttermi%20fog%C3%A1sa.%20Divatj%C3%A1t%20r%C3%A9szben%20egy%20egyszer%C5%B1%20okra%2C%20a%20hi%C3%A1nyra%20vezethetj%C3%BCk%20vissza%2C%20amit%20');" title="LinkedIn" class="option1_32" style="background-position:-288px 0px" rel="nofollow" target="_blank"  href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;source=Food+%26amp%3B+Wine+Cs%C3%ADki+S%C3%A1ndor+blogja%2C+%C3%A9tel%2C+bor%2C+gasztron%C3%B3mia%2C+recept%2C+eg%C3%A9szs%C3%A9g%2C+%C3%A9let&amp;summary=SERT%C3%89SJAVA%20KASSAI-M%C3%93DRA%E2%80%93%20A%20jobb%C3%A1ra%20sert%C3%A9ssz%C5%B1zb%C5%91l%2C%20karajb%C3%B3l%2C%20esetleg%20di%C3%B3b%C3%B3l%20k%C3%A9sz%C3%BClt%20%E2%80%9Esert%C3%A9sjava%E2%80%9D%20az%201970-es%20%C3%A9vek%20elterjedt%20%C3%A9s%20n%C3%A9pszer%C5%B1%20%C3%A9ttermi%20fog%C3%A1sa.%20Divatj%C3%A1t%20r%C3%A9szben%20egy%20egyszer%C5%B1%20okra%2C%20a%20hi%C3%A1nyra%20vezethetj%C3%BCk%20vissza%2C%20amit%20"></a></li><li><a style="cursor:pointer" rel="nofollow" onMouseOut="fixOnMouseOut(document.getElementById('sociable-post-59464'), event, 'post-59464')" onMouseOver="more(this,'post-59464')"><img style='margin-top:9px' src='http://www.foodandwine.hu/wp-content/plugins/sociable/images/more.png'></a></li></ul><div onMouseout="fixOnMouseOut(this,event,'post-59464')" id="sociable-post-59464" style="display:none;">   

    <div style="top: auto; left: auto; display: block;" id="sociable">



		<div class="popup">

			<div class="content">

				<ul><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;t=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l');" title="Myspace" class="option1_32" style="background-position:0px -32px" rel="nofollow" target="_blank"  href="http://www.myspace.com/Modules/PostTo/Pages/?u=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;t=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;bodytext=SERT%C3%89SJAVA%20KASSAI-M%C3%93DRA%E2%80%93%20A%20jobb%C3%A1ra%20sert%C3%A9ssz%C5%B1zb%C5%91l%2C%20karajb%C3%B3l%2C%20esetleg%20di%C3%B3b%C3%B3l%20k%C3%A9sz%C3%BClt%20%E2%80%9Esert%C3%A9sjava%E2%80%9D%20az%201970-es%20%C3%A9vek%20elterjedt%20%C3%A9s%20n%C3%A9pszer%C5%B1%20%C3%A9ttermi%20fog%C3%A1sa.%20Divatj%C3%A1t%20r%C3%A9szben%20egy%20egyszer%C5%B1%20okra%2C%20a%20hi%C3%A1nyra%20vezethetj%C3%BCk%20vissza%2C%20amit%20');" title="Digg" class="option1_32" style="background-position:-64px 0px" rel="nofollow" target="_blank"  href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;bodytext=SERT%C3%89SJAVA%20KASSAI-M%C3%93DRA%E2%80%93%20A%20jobb%C3%A1ra%20sert%C3%A9ssz%C5%B1zb%C5%91l%2C%20karajb%C3%B3l%2C%20esetleg%20di%C3%B3b%C3%B3l%20k%C3%A9sz%C3%BClt%20%E2%80%9Esert%C3%A9sjava%E2%80%9D%20az%201970-es%20%C3%A9vek%20elterjedt%20%C3%A9s%20n%C3%A9pszer%C5%B1%20%C3%A9ttermi%20fog%C3%A1sa.%20Divatj%C3%A1t%20r%C3%A9szben%20egy%20egyszer%C5%B1%20okra%2C%20a%20hi%C3%A1nyra%20vezethetj%C3%BCk%20vissza%2C%20amit%20"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/reddit.com/submit?url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l');" title="Reddit" class="option1_32" style="background-position:-128px -32px" rel="nofollow" target="_blank"  href="http://reddit.com/submit?url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;annotation=SERT%C3%89SJAVA%20KASSAI-M%C3%93DRA%E2%80%93%20A%20jobb%C3%A1ra%20sert%C3%A9ssz%C5%B1zb%C5%91l%2C%20karajb%C3%B3l%2C%20esetleg%20di%C3%B3b%C3%B3l%20k%C3%A9sz%C3%BClt%20%E2%80%9Esert%C3%A9sjava%E2%80%9D%20az%201970-es%20%C3%A9vek%20elterjedt%20%C3%A9s%20n%C3%A9pszer%C5%B1%20%C3%A9ttermi%20fog%C3%A1sa.%20Divatj%C3%A1t%20r%C3%A9szben%20egy%20egyszer%C5%B1%20okra%2C%20a%20hi%C3%A1nyra%20vezethetj%C3%BCk%20vissza%2C%20amit%20');" title="Google Bookmarks" class="option1_32" style="background-position:-192px 0px" rel="nofollow" target="_blank"  href="http://www.google.com/bookmarks/mark?op=edit&amp;bkmk=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;annotation=SERT%C3%89SJAVA%20KASSAI-M%C3%93DRA%E2%80%93%20A%20jobb%C3%A1ra%20sert%C3%A9ssz%C5%B1zb%C5%91l%2C%20karajb%C3%B3l%2C%20esetleg%20di%C3%B3b%C3%B3l%20k%C3%A9sz%C3%BClt%20%E2%80%9Esert%C3%A9sjava%E2%80%9D%20az%201970-es%20%C3%A9vek%20elterjedt%20%C3%A9s%20n%C3%A9pszer%C5%B1%20%C3%A9ttermi%20fog%C3%A1sa.%20Divatj%C3%A1t%20r%C3%A9szben%20egy%20egyszer%C5%B1%20okra%2C%20a%20hi%C3%A1nyra%20vezethetj%C3%BCk%20vissza%2C%20amit%20"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;t=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l');" title="HackerNews" class="option1_32" style="background-position:-256px 0px" rel="nofollow" target="_blank"  href="http://news.ycombinator.com/submitlink?u=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;t=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/reporter.es.msn.com/?fn=contribute&amp;Title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;URL=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=SERT%C3%89SJAVA%20KASSAI-M%C3%93DRA%E2%80%93%20A%20jobb%C3%A1ra%20sert%C3%A9ssz%C5%B1zb%C5%91l%2C%20karajb%C3%B3l%2C%20esetleg%20di%C3%B3b%C3%B3l%20k%C3%A9sz%C3%BClt%20%E2%80%9Esert%C3%A9sjava%E2%80%9D%20az%201970-es%20%C3%A9vek%20elterjedt%20%C3%A9s%20n%C3%A9pszer%C5%B1%20%C3%A9ttermi%20fog%C3%A1sa.%20Divatj%C3%A1t%20r%C3%A9szben%20egy%20egyszer%C5%B1%20okra%2C%20a%20hi%C3%A1nyra%20vezethetj%C3%BCk%20vissza%2C%20amit%20');" title="MSNReporter" class="option1_32" style="background-position:-352px 0px" rel="nofollow" target="_blank"  href="http://reporter.es.msn.com/?fn=contribute&amp;Title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;URL=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;cat_id=6&amp;tag_id=31&amp;Remark=SERT%C3%89SJAVA%20KASSAI-M%C3%93DRA%E2%80%93%20A%20jobb%C3%A1ra%20sert%C3%A9ssz%C5%B1zb%C5%91l%2C%20karajb%C3%B3l%2C%20esetleg%20di%C3%B3b%C3%B3l%20k%C3%A9sz%C3%BClt%20%E2%80%9Esert%C3%A9sjava%E2%80%9D%20az%201970-es%20%C3%A9vek%20elterjedt%20%C3%A9s%20n%C3%A9pszer%C5%B1%20%C3%A9ttermi%20fog%C3%A1sa.%20Divatj%C3%A1t%20r%C3%A9szben%20egy%20egyszer%C5%B1%20okra%2C%20a%20hi%C3%A1nyra%20vezethetj%C3%BCk%20vissza%2C%20amit%20"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;Title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l');" title="BlinkList" class="option1_32" style="background-position:0px 0px" rel="nofollow" target="_blank"  href="http://www.blinklist.com/index.php?Action=Blink/addblink.php&amp;Url=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;Title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F');" title="Sphinn" class="option1_32" style="background-position:-192px -32px" rel="nofollow" target="_blank"  href="http://sphinn.com/index.php?c=post&amp;m=submit&amp;link=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/posterous.com/share?linkto=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;selection=SERT%C3%89SJAVA%20KASSAI-M%C3%93DRA%E2%80%93%20A%20jobb%C3%A1ra%20sert%C3%A9ssz%C5%B1zb%C5%91l%2C%20karajb%C3%B3l%2C%20esetleg%20di%C3%B3b%C3%B3l%20k%C3%A9sz%C3%BClt%20%E2%80%9Esert%C3%A9sjava%E2%80%9D%20az%201970-es%20%C3%A9vek%20elterjedt%20%C3%A9s%20n%C3%A9pszer%C5%B1%20%C3%A9ttermi%20fog%C3%A1sa.%20Divatj%C3%A1t%20r%C3%A9szben%20egy%20egyszer%C5%B1%20okra%2C%20a%20hi%C3%A1nyra%20vezethetj%C3%BCk%20vissza%2C%20amit%20');" title="Posterous" class="option1_32" style="background-position:-64px -32px" rel="nofollow" target="_blank"  href="http://posterous.com/share?linkto=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;title=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;selection=SERT%C3%89SJAVA%20KASSAI-M%C3%93DRA%E2%80%93%20A%20jobb%C3%A1ra%20sert%C3%A9ssz%C5%B1zb%C5%91l%2C%20karajb%C3%B3l%2C%20esetleg%20di%C3%B3b%C3%B3l%20k%C3%A9sz%C3%BClt%20%E2%80%9Esert%C3%A9sjava%E2%80%9D%20az%201970-es%20%C3%A9vek%20elterjedt%20%C3%A9s%20n%C3%A9pszer%C5%B1%20%C3%A9ttermi%20fog%C3%A1sa.%20Divatj%C3%A1t%20r%C3%A9szben%20egy%20egyszer%C5%B1%20okra%2C%20a%20hi%C3%A1nyra%20vezethetj%C3%BCk%20vissza%2C%20amit%20"></a></li><li style="heigth:32px;width:32px"><a onclick="javascript:pageTracker._trackPageview('/outgoing/www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;t=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;s=SERT%C3%89SJAVA%20KASSAI-M%C3%93DRA%E2%80%93%20A%20jobb%C3%A1ra%20sert%C3%A9ssz%C5%B1zb%C5%91l%2C%20karajb%C3%B3l%2C%20esetleg%20di%C3%B3b%C3%B3l%20k%C3%A9sz%C3%BClt%20%E2%80%9Esert%C3%A9sjava%E2%80%9D%20az%201970-es%20%C3%A9vek%20elterjedt%20%C3%A9s%20n%C3%A9pszer%C5%B1%20%C3%A9ttermi%20fog%C3%A1sa.%20Divatj%C3%A1t%20r%C3%A9szben%20egy%20egyszer%C5%B1%20okra%2C%20a%20hi%C3%A1nyra%20vezethetj%C3%BCk%20vissza%2C%20amit%20');" title="Tumblr" class="option1_32" style="background-position:-256px -32px" rel="nofollow" target="_blank"  href="http://www.tumblr.com/share?v=3&amp;u=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;t=SERT%C3%89SJAVA%20-%20Sert%C3%A9sjava%20Kassai-m%C3%B3dra%2C%20az%201970-es%20%C3%A9vekb%C5%91l&amp;s=SERT%C3%89SJAVA%20KASSAI-M%C3%93DRA%E2%80%93%20A%20jobb%C3%A1ra%20sert%C3%A9ssz%C5%B1zb%C5%91l%2C%20karajb%C3%B3l%2C%20esetleg%20di%C3%B3b%C3%B3l%20k%C3%A9sz%C3%BClt%20%E2%80%9Esert%C3%A9sjava%E2%80%9D%20az%201970-es%20%C3%A9vek%20elterjedt%20%C3%A9s%20n%C3%A9pszer%C5%B1%20%C3%A9ttermi%20fog%C3%A1sa.%20Divatj%C3%A1t%20r%C3%A9szben%20egy%20egyszer%C5%B1%20okra%2C%20a%20hi%C3%A1nyra%20vezethetj%C3%BCk%20vissza%2C%20amit%20"></a></li></ul>			

			</div>        

		  <a style="cursor:pointer" onclick="hide_sociable('post-59464',true)" class="close">

		  <img onclick="hide_sociable('post-59464',true)" title="close" src="http://www.foodandwine.hu/wp-content/plugins/sociable/images/closelabel.png">

		  </a>

		</div>

	</div> 

  </div></div><div class='sociable' style='float:none'><ul class='clearfix'><li id="Twitter_Counter"><a onclick="javascript:pageTracker._trackPageview('/outgoing/twitter.com/share');"  href="https://twitter.com/share" data-text="SERTÉSJAVA - Sertésjava Kassai-módra, az 1970-es évekből - http://www.foodandwine.hu/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/" data-url="http://www.foodandwine.hu/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></li><li id="Facebook_Counter"><iframe src="http://www.facebook.com/plugins/like.php?href=http://www.foodandwine.hu/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/&send=false&layout=button_count&show_faces=false&action=like&colorscheme=light&font" scrolling="no" frameborder="0" style="border:none; overflow:hidden;height:32px;width:100px" allowTransparency="true"></iframe></li><li id="Google_p"><g:plusone annotation="bubble" href="http://www.foodandwine.hu/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/" size="medium"></g:plusone></li><li id="LinkedIn_Counter"><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.foodandwine.hu/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/" data-counter="right"></script></li><li id="StumbleUpon_Counter"><script src="http://www.stumbleupon.com/hostedbadge.php?s=2&r=http://www.foodandwine.hu/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/"></script></li><li id="vuible_Counter"><a  title='Vuible.com | Share positive messages (images and videos only)'><img onClick='ipinit();' style='cursor:pointer' src='http://www.foodandwine.hu/wp-content/plugins/sociable/images/vuible.png'></a></li></ul></div><!-- End Sociable --><iframe class="me-likey" src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.foodandwine.hu%2F2016%2F11%2F22%2Fsertesjava-sertesjava-kassai-modra-az-1970-es-evekbol%2F&amp;layout=standard&amp;show_faces=false&amp;width=500&amp;height=24&amp;action=like&amp;font=arial&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:500px; height:24px"></iframe>												<script type='text/javascript'>document.write("<iframe src='http://iwiw.hu/like.jsp?u="+encodeURIComponent(document.location)+"&title="+encodeURIComponent(document.title)+"&t=tetszik&s=white' width='220px' height='21px' style='border: none' scrolling='no' frameBorder='0'></iframe>");</script>
					</div><!-- .entry-content -->


					<div class="entry-utility">
						A bejegyzés kategóriája: <a href="http://www.foodandwine.hu/category/magyar-konyha/" rel="category tag">magyar konyha</a>, <a href="http://www.foodandwine.hu/category/nemzetkozi-konyha/" rel="category tag">nemzetközi konyha</a>, <a href="http://www.foodandwine.hu/category/recept/" rel="category tag">Recept</a><br />Kiemelt szavak: <a href="http://www.foodandwine.hu/tag/1970-es-evek/" rel="tag">1970-es évek</a>, <a href="http://www.foodandwine.hu/tag/karaj/" rel="tag">karaj</a>, <a href="http://www.foodandwine.hu/tag/kassa/" rel="tag">Kassa</a>, <a href="http://www.foodandwine.hu/tag/kassai-modra/" rel="tag">kassai módra</a>, <a href="http://www.foodandwine.hu/tag/kassai-sonka/" rel="tag">kassai sonka</a>, <a href="http://www.foodandwine.hu/tag/nemzeti-etterem/" rel="tag">Nemzeti Étterem</a>, <a href="http://www.foodandwine.hu/tag/recept/" rel="tag">Recept</a>, <a href="http://www.foodandwine.hu/tag/retro/" rel="tag">retro</a>, <a href="http://www.foodandwine.hu/tag/retro-recept/" rel="tag">retro recept</a>, <a href="http://www.foodandwine.hu/tag/sertesjava/" rel="tag">sertésjava</a>, <a href="http://www.foodandwine.hu/tag/sertesjava-kassai-modra/" rel="tag">sertésjava kassai módra</a>, <a href="http://www.foodandwine.hu/tag/sonka/" rel="tag">sonka</a>. <br /><a href="http://www.foodandwine.hu/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/" title="Közvetlen link a(z) SERTÉSJAVA &#8211; Sertésjava Kassai-módra, az 1970-es évekből bejegyzéshez" rel="bookmark">Közvetlen link</a>.											</div><!-- .entry-utility -->
				</div><!-- #post-## -->

				<div id="nav-below" class="navigation">
					<div class="nav-previous"><a href="http://www.foodandwine.hu/2016/11/21/takler-szekszard-20-eves-a-takler-borbirtok-1996-2016/" rel="prev"><span class="meta-nav">&larr;</span> TAKLER, SZEKSZÁRD &#8211; 20 éves a Takler Borbirtok (1996-2016)</a></div>
					<div class="nav-next"><a href="http://www.foodandwine.hu/2016/11/26/sertesjava-sertesjava-imperial-modra-az-1970-es-evekbol/" rel="next">SERTÉSJAVA &#8211; Sertésjava Imperial-módra, az 1970-es évekből <span class="meta-nav">&rarr;</span></a></div>
				</div><!-- #nav-below -->

				
			<div id="comments">


			<h3 id="comments-title"><em>SERTÉSJAVA &#8211; Sertésjava Kassai-módra, az 1970-es évekből</em> bejegyzéshez 3 hozzászólás</h3>


			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-931232">
		<div id="comment-931232">
		<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/e2b54d37f584da1b9539fbe14dedc37a?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e2b54d37f584da1b9539fbe14dedc37a?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn">Molnár András</cite> <span class="says">szerint:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.foodandwine.hu/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/comment-page-1/#comment-931232">
			2016. november 22. - 09:32</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Kedves  Sándor!<br />
Az összeállításnál a húsra vékonyan !! felkent tojásos burgonyapép.erre jön a z.borsó majd sonka és végül újra a burg .pép  de már vastagon.Az indok a zöldborsót megfogja és nem guruk ki a sonka alól.<br />
Sok száz adagot készítettem így anno a Royal Nagyszálló  konyháján a 70-es években illetve előtte a Hungária Kávéház Étterem -ben a 60- as években</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-931233">
		<div id="comment-931233">
		<div class="comment-author vcard">
			<img alt='' src='http://2.gravatar.com/avatar/20620a028b56524e150be3df30263960?s=40&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/20620a028b56524e150be3df30263960?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn"><a href='http://www.foodandwine.hu' rel='external nofollow' class='url'>Csíki Sándor</a></cite> <span class="says">szerint:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.foodandwine.hu/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/comment-page-1/#comment-931233">
			2016. november 22. - 09:33</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Köszönöm!</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-958533">
		<div id="comment-958533">
		<div class="comment-author vcard">
			<img alt='' src='http://0.gravatar.com/avatar/3db265221b9ac44ad6581d1918856496?s=40&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/3db265221b9ac44ad6581d1918856496?s=80&amp;d=mm&amp;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' />			<cite class="fn"><a onclick="javascript:pageTracker._trackPageview('/outgoing/kreditsucheratgeber.pw/kredit-nordrhein-westfahlen-karte.html');"  href='http://kreditsucheratgeber.pw/kredit-nordrhein-westfahlen-karte.html' rel='external nofollow' class='url'>kredit nordrhein westfahlen karte</a></cite> <span class="says">szerint:</span>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.foodandwine.hu/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/comment-page-1/#comment-958533">
			2017. február 07. - 17:18</a>		</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Camille dit&nbsp;:Le donuts me fait trop envie comme la plage derriÃ¨re la bouteille de coca&#8230; Et les phtotos de tes pieds alala j&#8217;adore tes sandales samsoe samsoe!!!! 🙂</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>



				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Vélemény, hozzászólás? <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/comment-page-1/#respond" style="display:none;">Kilépés a válaszból</a></small></h3>				<form action="http://www.foodandwine.hu/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Az email címet nem tesszük közzé.</span> A kötelező mezőket <span class="required">*</span> karakterrel jelöljük.</p><p class="comment-form-comment"><label for="comment">Hozzászólás</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Név <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail cím <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Honlap</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Hozzászólás küldése" /> <input type='hidden' name='comment_post_ID' value='59464' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2cab739527" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>				</form>
					</div><!-- #respond -->
		
</div><!-- #comments -->


			</div><!-- #content -->
		</div><!-- #container -->


		<div id="primary" class="widget-area" role="complementary">
			<ul class="xoxo">

<li id="text-425565610" class="widget-container widget_text">			<div class="textwidget"><p style="text-align: left;"></p>
<p style="text-align: left;"><a href="http://www.foodandwine.hu/about/" target="_blank"><img class="aligncenter wp-image-55526" src="http://www.foodandwine.hu/wp-content/uploads/2015/08/150904csiki011.jpg" alt="150904csiki011" width="198" height="314" /></a>
</p></div>
		</li><li id="text-425565615" class="widget-container widget_text">			<div class="textwidget"><a href="http://www.foodandwine.hu/2015/03/24/az-ev-gasztrobloggere-a-best-of-budapest-dijazottjai/" target="_blank"><img class="aligncenter wp-image-53794" src="http://www.foodandwine.hu/wp-content/uploads/2015/03/Best-of-Budapest-Hungary1-300x300.jpg" alt="ÉV GASZTROBLOGGERE - Best of Budapest Hungary" width="198" height="198" /></a>

"Azt gondolom, hogy az internetes világban, amikor az információmegosztás lehetősége hihetetlen szintre emelkedett, nagyon nehéz kiigazodni a valós és álhírek tömkelegében. Mindenki az igazságot keresi, mindenkinek kialakul egy általános világnézete, és annak alapján azokra a hírekre fogékony, azokat a híreket nézi meg és olvassa el elsősorban, amelyek beleillenek ebbe a világképbe, legyen az hamis vagy álhír." (Denzel Washington)</div>
		</li><li id="text-425565609" class="widget-container widget_text">			<div class="textwidget"><iframe src="https://www.facebook.com/plugins/follow.php?href=https%3A%2F%2Fwww.facebook.com%2Fcsiki.sandor.5&width=198&height=80&layout=standard&size=large&show_faces=true&appId" width="198" height="80" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><a href="http://www.foodandwine.hu/feliratkozas-a-hirlevelre/" target="_blank"><img class="aligncenter size-full wp-image-24022" title="newsletter-icon" src="http://www.foodandwine.hu/wp-content/uploads/2012/05/newsletter-icon.jpg" alt="" width="198" height="83" /></a></div>
		</li><li id="search-2" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.foodandwine.hu/">
				<div>
					<label class="screen-reader-text" for="s">Keresés:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Keresés" />
				</div>
			</form></li><li id="text-425565613" class="widget-container widget_text"><h3 class="widget-title">EZ IS FONTOS LEHET!</h3>			<div class="textwidget"><p style="text-align: left;"><a href="http://www.dugulaselharitas-budapest.com/" target="_blank">-- DUGULÁSELHÁRÍTÁS</a></p>
<p style="text-align: left;"><a href="http://www.vizvezetekszereles-budapest.com/" target="_blank">-- VÍZVEZETÉK SZERELÉS</a></p>
<p style="text-align: left;"><a href="http://www.villanyszereles-budapesten.com/" target="_blank">-- VILLANYSZERELÉS</a></p></div>
		</li><li id="get-recent-comments" class="widget-container widget_get_recent_comments"><h3 class="widget-title">FRISS HOZZÁSZÓLÁSOK</h3><div id="get_recent_comments_wrap"><ul>	<li><a href="http://www.foodandwine.hu/2016/11/22/sertesjava-sertesjava-kassai-modra-az-1970-es-evekbol/#comment-958533" title="SERTÉSJAVA &#8211; Sertésjava Kassai-módra, az 1970-es évekből, 2016. november 22.">kredit nordrhein westfahlen karte</a>: Camille dit&nbsp;:Le donuts me...</li>
	<li><a href="http://www.foodandwine.hu/2015/11/19/pogacsa-19-szazadi-pogacsa-receptek-1820-1864/#comment-958386" title="POGÁCSA &#8211; 19. századi pogácsa receptek (1820-1864), 2015. november 19.">Csíki Sándor</a>: Köszönöm! 🙂</li>
	<li><a href="http://www.foodandwine.hu/2015/11/19/pogacsa-19-szazadi-pogacsa-receptek-1820-1864/#comment-958168" title="POGÁCSA &#8211; 19. századi pogácsa receptek (1820-1864), 2015. november 19.">Pif</a>: párdon, helyesen a negyedik fotó</li>
	<li><a href="http://www.foodandwine.hu/2015/11/19/pogacsa-19-szazadi-pogacsa-receptek-1820-1864/#comment-958166" title="POGÁCSA &#8211; 19. századi pogácsa receptek (1820-1864), 2015. november 19.">Pif</a>: az írás remek &#8211; egy nem a poszthoz tartozó javítás: a...</li>
	<li><a href="http://www.foodandwine.hu/2017/02/05/c-vitamin-es-megfazas-a-sieloknek-maratoni-futoknak-segit/#comment-957923" title="C-VITAMIN ÉS MEGFÁZÁS &#8211; A síelőknek, maratoni futóknak segít!, 2017. február 05.">Csíki Sándor</a>: Hát, ha a Harvard Medical School 2017. február 2-ai...</li>
	<li><a href="http://www.foodandwine.hu/2017/02/05/c-vitamin-es-megfazas-a-sieloknek-maratoni-futoknak-segit/#comment-957737" title="C-VITAMIN ÉS MEGFÁZÁS &#8211; A síelőknek, maratoni futóknak segít!, 2017. február 05.">cheflaszlo</a>: vartam hogy mi lesz a cikkben, csalodtam is. a friss...</li>
	<li><a href="http://www.foodandwine.hu/2013/03/31/svabok-svab-konyha-teszta-leves-gomboc-retes-ii-resz/#comment-955796" title="SVÁBOK, SVÁB KONYHA &#8211; tészta, leves, gombóc, rétes (II.rész), 2013. március 31.">Theresia Gabeli</a>: Nagyon jó érzés volt elolvasni igy nevelkedtem fel...</li>
	<li><a href="http://www.foodandwine.hu/2009/03/05/medvevadaszat-sziberiaban/#comment-954347" title="Medvevadászat Szibériában, 2009. március 05.">Bartl Sebestyén</a>: Nem kell Finnországba menni egy kis...</li>
	<li><a href="http://www.foodandwine.hu/2013/05/07/osi-almafajtak-ambrus-lajos-tunderkertje-film/#comment-954065" title="ŐSI ALMAFAJTÁK &#8211; Ambrus Lajos Tündérkertje (film), 2013. május 07.">online kreditrechner hauskauf</a>: qu&rsquo;en l&rsquo;occurrence...</li>
	<li><a href="http://www.foodandwine.hu/2010/09/21/az-eltiltott-ember-borai-vincze-bela/#comment-953558" title="AZ ELTILTOTT EMBER BORAI &#8211; Vincze Béla, 2010. szeptember 21.">Kovács-Bodor Anikó</a>: Van egy 2007-es Arcanum Pinot Noir-om😊</li>
	<li><a href="http://www.foodandwine.hu/2017/01/25/bocuse-dor-donto-2017-oriasi-siker-szell-tamas-a-harmadik/#comment-953330" title="BOCUSE d&#8217;OR DÖNTŐ 2017 &#8211; Óriási siker! Széll Tamás különdíjas!, 2017. január 25.">Bogsán Gyula</a>: Tiszta szívből gratulálok a Magyar csapatnak. Remek...</li>
	<li><a href="http://www.foodandwine.hu/2017/01/25/bocuse-dor-donto-2017-oriasi-siker-szell-tamas-a-harmadik/#comment-953147" title="BOCUSE d&#8217;OR DÖNTŐ 2017 &#8211; Óriási siker! Széll Tamás különdíjas!, 2017. január 25.">Fehér Erzsébet</a>: Tiszta szívből Gratulálok a Magyar csapatnak !!!...</li>
	<li><a href="http://www.foodandwine.hu/2017/01/25/bocuse-dor-donto-2017-oriasi-siker-szell-tamas-a-harmadik/#comment-952863" title="BOCUSE d&#8217;OR DÖNTŐ 2017 &#8211; Óriási siker! Széll Tamás különdíjas!, 2017. január 25.">Büti István</a>: Gratuláció a CSAPAT-nak! Felemelő, szívet melengető...</li>
	<li><a href="http://www.foodandwine.hu/2017/01/24/bocuse-dor-donto-elso-nap-januar-23-bevasarlas-stand/#comment-952721" title="BOCUSE d&#8217;OR DÖNTŐ &#8211; ELSŐ NAP (január 23.): bevásárlás, stand, 2017. január 24.">Kovács József</a>: Gratulálok,és még egyszer Gratulálok Szél Tamásnak,...</li>
	<li><a href="http://www.foodandwine.hu/2011/03/16/csulkos-pacal-a-valsag-etele-recept/#comment-952686" title="CSÜLKÖS PACAL &#8211; a válság étele (recept), 2011. március 16.">Bornyi Gábor</a>: A vágóhíd u ban, nagyjaból középtájt van egy kifőzde,...</li>
</ul></div></li><li id="text-320510621" class="widget-container widget_text"><h3 class="widget-title">RSS</h3>			<div class="textwidget"><p><a href="http://feeds2.feedburner.com/foodandwinehu" rel="alternate" type="application/rss+xml"><img src="http://www.feedburner.com/fb/images/pub/feed-icon16x16.png" alt="" style="vertical-align:middle;border:0"/></a>&nbsp;<a href="http://feeds2.feedburner.com/foodandwinehu" rel="alternate" type="application/rss+xml">Kövess RSS csatornán!</a></p>

<p style="text-align: left;"><a href="http://www.foodandwine.hu/2015/08/24/nemzeti-gulyasnap-2015-augusztus-29/" target="_blank"><img class="aligncenter wp-image-55359" src="http://www.foodandwine.hu/wp-content/uploads/2015/08/letöltés-300x300.jpg" alt="Nemzeti Gulyásnap 2015" width="198" height="198" /></a></p></div>
		</li><li id="archives-2" class="widget-container widget_archive"><h3 class="widget-title">ÍRÁSOK 2008-2013</h3>		<ul>
			<li><a href='http://www.foodandwine.hu/2017/02/'>2017. február</a>&nbsp;(3)</li>
	<li><a href='http://www.foodandwine.hu/2017/01/'>2017. január</a>&nbsp;(15)</li>
	<li><a href='http://www.foodandwine.hu/2016/12/'>2016. december</a>&nbsp;(17)</li>
	<li><a href='http://www.foodandwine.hu/2016/11/'>2016. november</a>&nbsp;(14)</li>
	<li><a href='http://www.foodandwine.hu/2016/10/'>2016. október</a>&nbsp;(8)</li>
	<li><a href='http://www.foodandwine.hu/2016/09/'>2016. szeptember</a>&nbsp;(11)</li>
	<li><a href='http://www.foodandwine.hu/2016/08/'>2016. augusztus</a>&nbsp;(14)</li>
	<li><a href='http://www.foodandwine.hu/2016/07/'>2016. július</a>&nbsp;(10)</li>
	<li><a href='http://www.foodandwine.hu/2016/06/'>2016. június</a>&nbsp;(17)</li>
	<li><a href='http://www.foodandwine.hu/2016/05/'>2016. május</a>&nbsp;(14)</li>
	<li><a href='http://www.foodandwine.hu/2016/04/'>2016. április</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2016/03/'>2016. március</a>&nbsp;(21)</li>
	<li><a href='http://www.foodandwine.hu/2016/02/'>2016. február</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2016/01/'>2016. január</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2015/12/'>2015. december</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2015/11/'>2015. november</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2015/10/'>2015. október</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2015/09/'>2015. szeptember</a>&nbsp;(17)</li>
	<li><a href='http://www.foodandwine.hu/2015/08/'>2015. augusztus</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2015/07/'>2015. július</a>&nbsp;(13)</li>
	<li><a href='http://www.foodandwine.hu/2015/06/'>2015. június</a>&nbsp;(23)</li>
	<li><a href='http://www.foodandwine.hu/2015/05/'>2015. május</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2015/04/'>2015. április</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2015/03/'>2015. március</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2015/02/'>2015. február</a>&nbsp;(8)</li>
	<li><a href='http://www.foodandwine.hu/2015/01/'>2015. január</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2014/12/'>2014. december</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2014/11/'>2014. november</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2014/10/'>2014. október</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2014/09/'>2014. szeptember</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2014/08/'>2014. augusztus</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2014/07/'>2014. július</a>&nbsp;(15)</li>
	<li><a href='http://www.foodandwine.hu/2014/06/'>2014. június</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2014/05/'>2014. május</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2014/04/'>2014. április</a>&nbsp;(16)</li>
	<li><a href='http://www.foodandwine.hu/2014/03/'>2014. március</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2014/02/'>2014. február</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2014/01/'>2014. január</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2013/12/'>2013. december</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2013/11/'>2013. november</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2013/10/'>2013. október</a>&nbsp;(29)</li>
	<li><a href='http://www.foodandwine.hu/2013/09/'>2013. szeptember</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2013/08/'>2013. augusztus</a>&nbsp;(30)</li>
	<li><a href='http://www.foodandwine.hu/2013/07/'>2013. július</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2013/06/'>2013. június</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2013/05/'>2013. május</a>&nbsp;(23)</li>
	<li><a href='http://www.foodandwine.hu/2013/04/'>2013. április</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2013/03/'>2013. március</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2013/02/'>2013. február</a>&nbsp;(17)</li>
	<li><a href='http://www.foodandwine.hu/2013/01/'>2013. január</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2012/12/'>2012. december</a>&nbsp;(32)</li>
	<li><a href='http://www.foodandwine.hu/2012/11/'>2012. november</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2012/10/'>2012. október</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2012/09/'>2012. szeptember</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2012/08/'>2012. augusztus</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2012/07/'>2012. július</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2012/06/'>2012. június</a>&nbsp;(26)</li>
	<li><a href='http://www.foodandwine.hu/2012/05/'>2012. május</a>&nbsp;(29)</li>
	<li><a href='http://www.foodandwine.hu/2012/04/'>2012. április</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2012/03/'>2012. március</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2012/02/'>2012. február</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2012/01/'>2012. január</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2011/12/'>2011. december</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2011/11/'>2011. november</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2011/10/'>2011. október</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2011/09/'>2011. szeptember</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2011/08/'>2011. augusztus</a>&nbsp;(26)</li>
	<li><a href='http://www.foodandwine.hu/2011/07/'>2011. július</a>&nbsp;(21)</li>
	<li><a href='http://www.foodandwine.hu/2011/06/'>2011. június</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2011/05/'>2011. május</a>&nbsp;(26)</li>
	<li><a href='http://www.foodandwine.hu/2011/04/'>2011. április</a>&nbsp;(26)</li>
	<li><a href='http://www.foodandwine.hu/2011/03/'>2011. március</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2011/02/'>2011. február</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2011/01/'>2011. január</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2010/12/'>2010. december</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2010/11/'>2010. november</a>&nbsp;(23)</li>
	<li><a href='http://www.foodandwine.hu/2010/10/'>2010. október</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2010/09/'>2010. szeptember</a>&nbsp;(22)</li>
	<li><a href='http://www.foodandwine.hu/2010/08/'>2010. augusztus</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2010/07/'>2010. július</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2010/06/'>2010. június</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2010/05/'>2010. május</a>&nbsp;(23)</li>
	<li><a href='http://www.foodandwine.hu/2010/04/'>2010. április</a>&nbsp;(25)</li>
	<li><a href='http://www.foodandwine.hu/2010/03/'>2010. március</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2010/02/'>2010. február</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2010/01/'>2010. január</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2009/12/'>2009. december</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2009/11/'>2009. november</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2009/10/'>2009. október</a>&nbsp;(21)</li>
	<li><a href='http://www.foodandwine.hu/2009/09/'>2009. szeptember</a>&nbsp;(23)</li>
	<li><a href='http://www.foodandwine.hu/2009/08/'>2009. augusztus</a>&nbsp;(26)</li>
	<li><a href='http://www.foodandwine.hu/2009/07/'>2009. július</a>&nbsp;(19)</li>
	<li><a href='http://www.foodandwine.hu/2009/06/'>2009. június</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2009/05/'>2009. május</a>&nbsp;(18)</li>
	<li><a href='http://www.foodandwine.hu/2009/04/'>2009. április</a>&nbsp;(15)</li>
	<li><a href='http://www.foodandwine.hu/2009/03/'>2009. március</a>&nbsp;(20)</li>
	<li><a href='http://www.foodandwine.hu/2009/02/'>2009. február</a>&nbsp;(21)</li>
	<li><a href='http://www.foodandwine.hu/2009/01/'>2009. január</a>&nbsp;(27)</li>
	<li><a href='http://www.foodandwine.hu/2008/12/'>2008. december</a>&nbsp;(24)</li>
	<li><a href='http://www.foodandwine.hu/2008/11/'>2008. november</a>&nbsp;(4)</li>
		</ul>
		</li><li id="tag_cloud-4" class="widget-container widget_tag_cloud"><h3 class="widget-title">Kategória</h3><div class="tagcloud"><a href='http://www.foodandwine.hu/category/afrikai-konyha/' class='tag-link-684 tag-link-position-1' title='14 téma' style='font-size: 8pt;'>Afrikai konyha</a>
<a href='http://www.foodandwine.hu/category/ambrus-lajos-irasai/' class='tag-link-271 tag-link-position-2' title='173 téma' style='font-size: 17.6993464052pt;'>Ambrus Lajos írásai</a>
<a href='http://www.foodandwine.hu/category/amerikai-konyha/' class='tag-link-1056 tag-link-position-3' title='80 téma' style='font-size: 14.6797385621pt;'>Amerikai konyha</a>
<a href='http://www.foodandwine.hu/category/arab-konyha/' class='tag-link-614 tag-link-position-4' title='29 téma' style='font-size: 10.7450980392pt;'>Arab konyha</a>
<a href='http://www.foodandwine.hu/category/bocuse-dor/' class='tag-link-155 tag-link-position-5' title='24 téma' style='font-size: 10.0130718954pt;'>Bocuse d&#039;Or</a>
<a href='http://www.foodandwine.hu/category/bor/' class='tag-link-96 tag-link-position-6' title='509 téma' style='font-size: 22pt;'>bor</a>
<a href='http://www.foodandwine.hu/category/borasz/' class='tag-link-121 tag-link-position-7' title='428 téma' style='font-size: 21.2679738562pt;'>borász</a>
<a href='http://www.foodandwine.hu/category/bor-es-etel-parositas/' class='tag-link-81 tag-link-position-8' title='248 téma' style='font-size: 19.1633986928pt;'>Bor és étel párosítás</a>
<a href='http://www.foodandwine.hu/category/chef/' class='tag-link-154 tag-link-position-9' title='207 téma' style='font-size: 18.431372549pt;'>Chef</a>
<a href='http://www.foodandwine.hu/category/egeszseg-a-konyhaban/egeszseg-egeszseg-a-konyhaban/' class='tag-link-962 tag-link-position-10' title='20 téma' style='font-size: 9.28104575163pt;'>Egészség</a>
<a href='http://www.foodandwine.hu/category/egeszseg-a-konyhaban/' class='tag-link-128 tag-link-position-11' title='48 téma' style='font-size: 12.6666666667pt;'>Egészség a konyhában</a>
<a href='http://www.foodandwine.hu/category/eu2011/' class='tag-link-1829 tag-link-position-12' title='28 téma' style='font-size: 10.5620915033pt;'>eu2011</a>
<a href='http://www.foodandwine.hu/category/eu-elnokseg-2011/' class='tag-link-1823 tag-link-position-13' title='33 téma' style='font-size: 11.2026143791pt;'>EU Elnökség 2011</a>
<a href='http://www.foodandwine.hu/category/fesztival/' class='tag-link-663 tag-link-position-14' title='119 téma' style='font-size: 16.2352941176pt;'>Fesztivál</a>
<a href='http://www.foodandwine.hu/category/food-wine/' class='tag-link-269 tag-link-position-15' title='22 téma' style='font-size: 9.64705882353pt;'>FOOD &amp; WINE</a>
<a href='http://www.foodandwine.hu/category/francia-konyha/' class='tag-link-336 tag-link-position-16' title='77 téma' style='font-size: 14.4967320261pt;'>Francia konyha</a>
<a href='http://www.foodandwine.hu/category/gasztronomia-tortenet/' class='tag-link-2348 tag-link-position-17' title='138 téma' style='font-size: 16.7843137255pt;'>Gasztronómia történet</a>
<a href='http://www.foodandwine.hu/category/hirek/' class='tag-link-309 tag-link-position-18' title='334 téma' style='font-size: 20.3529411765pt;'>Hírek</a>
<a href='http://www.foodandwine.hu/category/indiai-konyha/' class='tag-link-224 tag-link-position-19' title='23 téma' style='font-size: 9.83006535948pt;'>indiai konyha</a>
<a href='http://www.foodandwine.hu/category/italok/' class='tag-link-970 tag-link-position-20' title='20 téma' style='font-size: 9.28104575163pt;'>Italok</a>
<a href='http://www.foodandwine.hu/category/japan-konyha/' class='tag-link-353 tag-link-position-21' title='27 téma' style='font-size: 10.4705882353pt;'>Japán konyha</a>
<a href='http://www.foodandwine.hu/category/kina-konyha/' class='tag-link-246 tag-link-position-22' title='35 téma' style='font-size: 11.477124183pt;'>kína konyha</a>
<a href='http://www.foodandwine.hu/category/konyv-2/' class='tag-link-2789 tag-link-position-23' title='16 téma' style='font-size: 8.45751633987pt;'>Könyv</a>
<a href='http://www.foodandwine.hu/category/magyar-konyha/' class='tag-link-40 tag-link-position-24' title='491 téma' style='font-size: 21.8169934641pt;'>magyar konyha</a>
<a href='http://www.foodandwine.hu/category/molekularis-gasztronomia/' class='tag-link-16 tag-link-position-25' title='66 téma' style='font-size: 13.9477124183pt;'>Molekuláris gasztronómia</a>
<a href='http://www.foodandwine.hu/category/nemzeti-gulyas-nap/' class='tag-link-1438 tag-link-position-26' title='21 téma' style='font-size: 9.46405228758pt;'>Nemzeti Gulyás Nap</a>
<a href='http://www.foodandwine.hu/category/nemzetkozi-konyha/' class='tag-link-166 tag-link-position-27' title='338 téma' style='font-size: 20.3529411765pt;'>nemzetközi konyha</a>
<a href='http://www.foodandwine.hu/category/nepszeru-tudomany/' class='tag-link-307 tag-link-position-28' title='100 téma' style='font-size: 15.5032679739pt;'>Népszerű tudomány</a>
<a href='http://www.foodandwine.hu/category/olasz-konyha/' class='tag-link-238 tag-link-position-29' title='82 téma' style='font-size: 14.7712418301pt;'>olasz konyha</a>
<a href='http://www.foodandwine.hu/category/osztrak-konyha/' class='tag-link-427 tag-link-position-30' title='28 téma' style='font-size: 10.5620915033pt;'>Osztrák konyha</a>
<a href='http://www.foodandwine.hu/category/pezsgo/' class='tag-link-1070 tag-link-position-31' title='17 téma' style='font-size: 8.73202614379pt;'>pezsgő</a>
<a href='http://www.foodandwine.hu/category/recept/' class='tag-link-4 tag-link-position-32' title='407 téma' style='font-size: 21.0849673203pt;'>Recept</a>
<a href='http://www.foodandwine.hu/category/regionalis-konyha/' class='tag-link-38 tag-link-position-33' title='17 téma' style='font-size: 8.73202614379pt;'>Regionális konyha</a>
<a href='http://www.foodandwine.hu/category/spanyol-konyha/' class='tag-link-387 tag-link-position-34' title='30 téma' style='font-size: 10.8366013072pt;'>Spanyol konyha</a>
<a href='http://www.foodandwine.hu/category/sor-2/' class='tag-link-3409 tag-link-position-35' title='14 téma' style='font-size: 8pt;'>Sör</a>
<a href='http://www.foodandwine.hu/category/trend/' class='tag-link-237 tag-link-position-36' title='34 téma' style='font-size: 11.2941176471pt;'>Trend</a>
<a href='http://www.foodandwine.hu/category/tortenelem/' class='tag-link-17 tag-link-position-37' title='88 téma' style='font-size: 15.045751634pt;'>Történelem</a>
<a href='http://www.foodandwine.hu/category/uncategorized/' class='tag-link-1 tag-link-position-38' title='37 téma' style='font-size: 11.660130719pt;'>Uncategorized</a>
<a href='http://www.foodandwine.hu/category/video/' class='tag-link-2488 tag-link-position-39' title='80 téma' style='font-size: 14.6797385621pt;'>Videó</a>
<a href='http://www.foodandwine.hu/category/valsag/' class='tag-link-372 tag-link-position-40' title='16 téma' style='font-size: 8.45751633987pt;'>Válság</a>
<a href='http://www.foodandwine.hu/category/velemeny/' class='tag-link-5 tag-link-position-41' title='207 téma' style='font-size: 18.431372549pt;'>Vélemény</a>
<a href='http://www.foodandwine.hu/category/zsido-konyha/' class='tag-link-205 tag-link-position-42' title='44 téma' style='font-size: 12.3006535948pt;'>zsidó konyha</a>
<a href='http://www.foodandwine.hu/category/ujdonsag/' class='tag-link-308 tag-link-position-43' title='36 téma' style='font-size: 11.568627451pt;'>Újdonság</a>
<a href='http://www.foodandwine.hu/category/etteremkritika/' class='tag-link-239 tag-link-position-44' title='67 téma' style='font-size: 13.9477124183pt;'>étteremkritika</a>
<a href='http://www.foodandwine.hu/category/unnep/' class='tag-link-150 tag-link-position-45' title='136 téma' style='font-size: 16.7843137255pt;'>ünnep</a></div>
</li><li id="text-425565341" class="widget-container widget_text">			<div class="textwidget"><p style="text-align: LEFT left;"><a href="http://www.momot.hu/" target="_blank"><img class="aligncenter size-full wp-image-34470" title="MOMOT " src="http://www.foodandwine.hu/wp-content/uploads/2013/01/momot-paint.bmp" alt=""title="" style="border: 2px solid #9494C2" /><p style="text-align: left;">
<a href="http://www.magyarborkulturaert.hu/" target="_blank"><img class="aligncenter size-full wp-image-22987" style="border: 1px solid #9494C2" title="ihatobb_magyarorszagert_logo" src="http://www.foodandwine.hu/wp-content/uploads/2012/04/ihatobb_magyarorszagert_logo.jpg" alt="" width="198" height="60" /></a></p>
</a></p></div>
		</li><li id="text-425565603" class="widget-container widget_text"><h3 class="widget-title">ADATVÉDELEM</h3>			<div class="textwidget"><p>Receptjeim, fotóim, és egyéb írásaim kizárólag írásos beleegyezésem után, a szerző és a forrás egyértelmű megjelölése mellett közölhetőek más oldalakon, vagy nyomtatásban. Ez alól kivételt képeznek azok a gyűjtőportálok, ahol az egész írás nem kerül közlésre, csak annak első sorai, majd a folytatásért a blogomra kattint az olvasó. Írásaimból idézetek formájában szövegrészek átvétele csak szerző és forrásmegjelölés mellett engedélyezett.</p>
</div>
		</li>			</ul>
		</div><!-- #primary .widget-area -->

	</div><!-- #main -->

	<div id="footer" role="contentinfo">
		<div id="colophon">



			<div id="footer-widget-area" role="complementary">


				<div id="second" class="widget-area">
					<ul class="xoxo">
						<li id="text-425565612" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>					</ul>
				</div><!-- #second .widget-area -->



			</div><!-- #footer-widget-area -->

			<div id="site-info">
				<a href="http://www.foodandwine.hu/" title="Food &amp; Wine" rel="home">
					Food &amp; Wine				</a>
			</div><!-- #site-info -->

			<div id="site-generator">
								<a href="http://wphu.org/"
						title="Szemantikus személyes publikációs platform" rel="generator">
					Köszönjük WordPress!				</a>
			</div><!-- #site-generator -->

		</div><!-- #colophon -->
	</div><!-- #footer -->

</div><!-- #wrapper -->


<!-- tracker added by Ultimate Google Analytics plugin v1.6.0: http://www.oratransplant.nl/uga -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-6510388-1");
pageTracker._initData();
pageTracker._trackPageview();
</script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.foodandwine.hu/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
</body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

 Served from: www.foodandwine.hu @ 2017-02-07 20:14:16 by W3 Total Cache -->